<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" id="sixapart-standard">
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta http-equiv="imagetoolbar" content="no" />   

 
		<META NAME="keywords" content="space,space exploration,nasa watch,astrobiology,mars,space search engine">  
		<META NAME="subject" CONTENT="Science:Space">
 
    <title>Living In Outer Space: Changes In Blood Flow Volume May Be At The Heart Of Worsening Eyesight - SpaceRef</title>
    <link rel="apple-touch-icon" href="http://images.spaceref.com/logos/apple-touch-icon.png" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://feeds.feedburner.com/spaceref/jext">
    <meta name="generator" content="Movable Type Pro 4.38" />
    

    
        
        
        
        
        
        
        <link rel="stylesheet" href="http://spaceref.com/styles.css" type="text/css" />
        <link rel="alternate" type="application/atom+xml" title="Atom" href="http://spaceref.com/atom.xml" />
        <link rel="start" href="http://spaceref.com/" title="Home" />
        <script type="text/javascript" src="http://spaceref.com/mt.js"></script>
        <!--
<rdf:RDF xmlns="http://web.resource.org/cc/"
         xmlns:dc="http://purl.org/dc/elements/1.1/"
         xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#">
<Work rdf:about="http://spaceref.com/space-medicine/living-in-outer-space-changes-in-blood-flow-volume-may-be-at-the-heart-of-worsening-eyesight.html">
<dc:title>Living In Outer Space: Changes In Blood Flow Volume May Be At The Heart Of Worsening Eyesight</dc:title>
<dc:description>Colonizing Mars is no longer solely the work of science fiction but a potential future option for people who desire to live among the weightless....</dc:description>
<dc:creator>Keith Cowing</dc:creator>
<dc:date>2022-01-06T23:06:34-05:00</dc:date>
<license rdf:resource="http://creativecommons.org/licenses/by-nc-nd/3.0/us/" />
</Work>
<License rdf:about="http://creativecommons.org/licenses/by-nc-nd/3.0/us/">
</License>
</rdf:RDF>
-->

    


    <link rel="prev bookmark" href="http://spaceref.com/international-space-station/nasa-space-station-on-orbit-status-report-5-january-2021---and-more-space-biology.html" title="NASA Space Station On-Orbit Status Report 5 January, 2021 - And More Space Biology" />
    <link rel="next bookmark" href="http://spaceref.com/asteroids/mission-design-of-destiny-toward-active-asteroid-3200-phaethon-and-multiple-small-bodies.html" title="Mission Design of DESTINY+: Toward Active Asteroid (3200) Phaethon and Multiple Small Bodies" />
    

    
    <script type="text/javascript">
    /* <![CDATA[ */
    mtAttachEvent('load', mtUpdateScores);
    mtAttachEvent('usersignin', mtUpdateScores);
    /* ]]> */
    </script>
    <link rel="icon" type="http://spaceref.com/ico" href="http://spaceref.com/favicon.ico">
    <!--[if gt IE 6]>
     <link rel="stylesheet" href="css/ie7.css" type="text/css" media="screen">
    <![endif]-->
    <script type="text/javascript" src="http://spaceref.com/js/main.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1017648/FullBanner', [468, 60], 'div-gpt-ad-1380219597036-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/HalfPageAd', [300, 600], 'div-gpt-ad-1380219597036-1').addService(googletag.pubads());
googletag.defineSlot('/1017648/Large_Leaderboard', [975, 90], 'div-gpt-ad-1380219597036-2').addService(googletag.pubads());
googletag.defineSlot('/1017648/Leaderboard', [728, 90], 'div-gpt-ad-1380219597036-3').addService(googletag.pubads());
googletag.defineSlot('/1017648/MediumRectangle', [300, 250], 'div-gpt-ad-1380219597036-4').addService(googletag.pubads());
googletag.defineSlot('/1017648/Skyscraper', [120, 600], 'div-gpt-ad-1380219597036-5').addService(googletag.pubads());
googletag.defineSlot('/1017648/Small_Leaderboard', [233, 90], 'div-gpt-ad-1380220900915-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/300by100_SR_banner', [300, 100], 'div-gpt-ad-1459520066155-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SpaceRef ads - house and customer -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017648/MediumRectangle', [300, 250], 'div-gpt-ad-1546615740744-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- // END SpaceRef Ads -->

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"4f72c3fc22a67ed3891f12d1b","lid":"760a8d010b"}) })</script>

</head>
<body id="mt-community-blog">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
   
    <div id="Container"><!-- start page container -->

        <div class="WideAdSlots">
                <div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4727894886595459";
/* 728x90, created 6/29/10 */
google_ad_slot = "1548932987";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>        	</div>

 
  
   
     
    
 <div id="Header">
 






 
  


  <div id="Network">
 



		<ul id="NetworkNav" class="nav"><!-- start network nav -->
                <li><a href="http://spaceref.com">Home</a> |</li>
<li><a href="http://spaceref.biz">SpaceRef Business</a></li>
<li><a href="http://spaceref.com/company/advertising.html">Advertising</a></li>
<li><a href="http://spaceref.com/calendar/add-event.html">Add an Event</a></li>
<li><a href="http://eepurl.com/c9nd8P">Sign up for our Daily Newsletter</a></li>                </ul><!-- end network nav -->
		<ul id="MyNav"><!-- start user nav -->
                        
		</ul><!-- end user nav -->
	  </div>
	  <div id="Logo">
















<a href="http://spaceref.com"><img src="http://spaceref.com/images/logo_320red.png" alt="SpaceRef" width="320" height="82" /></a>








	  </div>
	  <div id="Cobranding">
               
          </div>
	  <div id="Search">
	         <script async src="https://cse.google.com/cse.js?cx=009217316079420695036:u6mkq7brjyy"></script>
<div class="gcse-searchbox-only" data-resultsUrl="http://spaceref.com/search.html"></div>         </div>
	  <div id="GlobalNav"><!-- start global nav -->
	  	<ul class="nav">
                <li><a href="http://spaceref.com/international-space-station/">International Space Station</a></li>
<li><a href="http://spaceref.com/nasa-hack-space/">NASA Hack Space</a></li>
<li><a href="http://spaceref.com/calendar/">Calendar</a></li>
<li><a href="http://spaceref.com/missions/">Missions</a></li>
<li><a href="http://spaceref.com/spaceweather/">Space Weather</a></li>	  	</ul>
	  </div><!-- end global nav -->
	  <div id="SubNav"><!-- start section nav -->
           <ul class="nav">
             &nbsp;             
           </ul>
          </div><!-- end section nav -->
	</div><!-- end header block -->


 <div id="Main"><!-- start main body container -->


    <div align="center">
        <!-- Leaderboard -->
<div id='div-gpt-ad-1380219597036-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-3'); });
</script>
</div>
    </div>
    <br />
    <br />
    <div class="ColumnLeft"><!-- start left column -->
        <!-- start article -->

        <h1>Living In Outer Space: Changes In Blood Flow Volume May Be At The Heart Of Worsening Eyesight</h1>

        <ul class="byline">
            <li>
             
             
               By <a href="https://mt.spaceref.net/mt4/mt/mt-cp.cgi?__mode=view&amp;blog_id=14&amp;id=2">Keith Cowing</a>
              
              
            </li>

<li>Posted <abbr title="2022-01-06T23:06:34-05:00">January  6, 2022 11:06 PM</abbr></li>

            
                <li class="comments"><a href="#Comments"><img src="/img/c.png" alt="" width="16" height="16" /></a> <a href="#Comments"><script type='text/javascript' src='http://disqus.com/forums/spaceref/get_num_replies_for_entry.js?url=http://spaceref.com/space-medicine/living-in-outer-space-changes-in-blood-flow-volume-may-be-at-the-heart-of-worsening-eyesight.html'></script><noscript>View</noscript> Comments</a></li>
                
        </ul>

        <!-- start video or photo conditional -->
        

                
                    <div class="Photo">
                        <img src="https://s3.amazonaws.com/images.spaceref.com/news/2022/ooLivinginouterspace.jpg" alt="" width="625" />
                        
                            
                                <em><p><br />
In addition to preparing for space colonization, Donna Roberts, M.D., an MUSC Health neuro-radiologist and the primary investigator for this research paper, says studies like this one also help doctors learn more about conditions that affect people on earth generally. CREDIT Sarah Pack</p></em>
                            
                            
                    </div>
                

        
        <!-- end video or photo conditional -->


        <div id="Article"><!-- start article text -->
            
                

            <p><p>Colonizing Mars is no longer solely the work of science fiction but a potential future option for people who desire to live among the weightless.</p></p>
            <p><p>For headline grabbers like Jeff Bezos, NASA and Elon Musk, space colonization -- or space settlement, a preferred term recommended by Bill Nye -- is a big goal for the 21st century.</p>

<p>The long-term risks of living in space include bone loss, cosmic radiation and muscle weakness, just to name a few, so leaving gravity behind certainly has its obstacles. Some of these potential hurdles have already been studied extensively or are currently being investigated, but researchers at MUSC Health have found an important but underserved area of space to study: the brain and gravity's effect on eyesight.</p>

<p>In a recent paper in JAMA Network Open, researchers look at Spaceflight-Associated Neuro-Ocular Syndrome (SANS) and compare brain scans before and after spaceflight. </p>

<p>The longer astronauts stay in space, the more they've reported blurry vision and eyesight problems when they return to earth, according to Mark Rosenberg, M.D., a neurology resident at MUSC Health and a researcher on the paper. </p>

<p>"It's gotten to the point where astronauts actually carry extra pairs of glasses when they go into space," said Rosenberg. "They know that their vision is going to be deteriorating up there, and they've even started calling them Space Anticipation Glasses. And, in fact, depending on how you define it, it affects about 70% of astronauts."</p>

<p>With SANS, astronauts return to earth with altered visual acuity and struggle to distinguish between shapes at a distance. The globes of their eyes flatten, parts of their retinas show injury and their optic disks swell. Some astronauts recover from these changes in a few weeks, while others can take months or even years. There are also some who never fully recover.</p>

<p>In addition to preparing for space colonization, Donna Roberts, M.D., an MUSC Health neuro-radiologist and the primary investigator for this research paper, says studies like this one also help doctors learn more about conditions that affect people on earth generally. "We can learn more about the role gravity plays on fluid around the brain, for instance," she said. "And it gives us insight into how disorders of cerebrospinal fluid circulation affect patients not just in space but also here on earth."</p>

<p>Roberts and her team found that astronauts with SANS had increased intracranial dural venous volumes compared to their MRI scans taken just before flight. As large veins that take blood from the brain to the heart, the dural venous sinuses serve a vital role in blood circulation and shouldn't stretch or change. But with SANS, blood volume increases, and the dural venous sinuses enlarge. These findings suggest that there is an association between intracranial venous congestion and the development of SANS. </p>

<p>NASA has deemed SANS one of its highest research priorities, according to Roberts, and the results of this paper move that research forward by providing insight into what happens to the brain and eyesight in space. Much research focuses on muscle loss in space, but rarely does it look at the brain specifically.</p>

<p>"If we're planning on setting up a colony in space, we're going to have to understand how gravity affects the entire human body," Roberts said. "And that includes the brain."</p>

<p>Rosenberg agrees. "As clinicians, one of the things we do is treat the human body," he said. "And that's not just now but in the future as well. So really understanding these conditions as a whole, before they start to affect colonists already on a foreign planet where everything wants to kill them, is probably one of the best ways we can apply this research."</p>

<p>Next, Roberts and Rosenberg will look at the ways SANS may differ between genders. Without being able to perform an MRI in space, Roberts says it's difficult to pinpoint when exactly the change in the dural venous sinuses occurs -- it could be during flight takeoff, in space or while acclimating to earth upon return -- so she is also looking into a mobile MRI machine to perform scans in space to better understand how the condition develops. </p>

<p>"As we head into this new era of human spaceflight, SANS remains one of our biggest problems and obstacles," Roberts said. "But we are making progress in understanding the condition."</p>

<p><a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2785533?resultClick=1">Comparison of Dural Venous Sinus Volumes Before and After Flight in Astronauts With and Without Spaceflight-Associated Neuro-Ocular Syndrome</a>, JAMA Network Open</p>

<p>Founded in 1824 in Charleston, MUSC is home to the oldest medical school in the South as well as the state's only integrated academic health sciences center, with a unique charge to serve the state through education, research and patient care. Each year, MUSC educates and trains more than 3,000 students and nearly 800 residents in six colleges: Dental Medicine, Graduate Studies, Health Professions, Medicine, Nursing and Pharmacy. MUSC brought in more than $271 million in biomedical research funds in fiscal year 2020, continuing to lead the state in obtaining National Institutes of Health funding, with more than $129.9 million. For information on academic programs, visit musc.edu.<br />
</p></p>





            <p>Please follow SpaceRef on <a href="https://twitter.com/#!/SpaceRef">Twitter</a> and Like us on <a href="http://www.facebook.com/SpaceRef">Facebook</a>.<p>

<p>
<!--
&nbsp;
--></p>

            <div align="center">
                <!-- FullBanner -->
<div id='div-gpt-ad-1380219597036-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-0'); });
</script>
</div>
            </div>
            <br />
        </div><!-- end article text -->

        <p class="metadata"><b>TAGS:</b> <a href="https://mt.spaceref.net/mt4/mt/mt-search.cgi?blog_id=14&amp;tag=space%20medicine&amp;limit=20">space medicine</a></p>
        <p class="metadata"><b>FILED UNDER:</b>  <a href="http://spaceref.com/space-medicine/" rel="tag" title="">Space Medicine</a></p>

        <p class="metadata"><b>SOURCE:</b> MUSC Health
                    
                    
            </p>
        

        <ul class="ArticleTools"> 
<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="SpaceRef" data-related="NASAWatch">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://spaceref.com/space-medicine/living-in-outer-space-changes-in-blood-flow-volume-may-be-at-the-heart-of-worsening-eyesight.html" data-counter="right"></script></li>
<li><div class="g-plusone" data-size="medium" data-href="http://spaceref.com/space-medicine/living-in-outer-space-changes-in-blood-flow-volume-may-be-at-the-heart-of-worsening-eyesight.html"></div></li>
<li><div class="fb-like" data-href="http://spaceref.com/space-medicine/living-in-outer-space-changes-in-blood-flow-volume-may-be-at-the-heart-of-worsening-eyesight.html" data-send="false" data-layout="button_count" data-width="124" data-show-faces="false" data-action="recommend">  </div></li>
</ul> 
<br />

<script type="text/javascript">
  var disqus_developer = 1; // developer mode is on
</script>
 
 <a name="Comments"></a>
		<div id="Comments"><!-- start comments --></mt:Ignore><!-- end CommentsBox --></mt:Ignore>
<div id="comments-content" class="comments-content" style="font-size: 13px;">
                <div id="comments"></div><div id="disqus_thread"></div>
            <div style="display:none;" id="disqus_post_title">Living In Outer Space: Changes In Blood Flow Volume May Be At The Heart Of Worsening Eyesight</div>
            <div style="display:none;" id="disqus_post_message">Colonizing Mars is no longer solely the work of science fiction but a potential future option for people who desire to live among the weightless.</div>
            <script type="text/javascript">
                var disqus_domain = 'disqus.com';
                var disqus_shortname = 'spaceref';
                var disqus_url = 'http://spaceref.com/space-medicine/living-in-outer-space-changes-in-blood-flow-volume-may-be-at-the-heart-of-worsening-eyesight.html';
                var disqus_title = document.getElementById('disqus_post_title').innerHTML;
                var disqus_message = document.getElementById('disqus_post_message').innerHTML;
            </script>
            <script type="text/javascript" src="http://spaceref.disqus.com/embed.js"></script>
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=spaceref">comments powered by Disqus.</a></noscript>

</div>
            
                 </div><mt:Ignore><!-- end comments --></mt:Ignore>
    
 </div><!-- end left column -->


 <div class="Sidebar"><!-- start sidebar -->
<br />


























<div align="center">
<a href="https://twitter.com/SpaceRef" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @SpaceRef</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<br />





















<!-- Ad -->

<div style="padding-bottom: 10px;" align="center">
<a href="https://bit.ly/KepAether" target="_blank" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/news/2022/ÆTHER_Ads_2022-11.jpg" width="300" alt="Kepler Communications - Aether - Unbound Connectivity to your on-orbit assets" border="0"></a>
</div>

<div style="padding-bottom: 10px;" align="center">
<a href="https://srs.gs/baen-Stolen-Skies" target="_blank" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/news/2022/Stolen-Skies-SpaceRef.jpg" alt="Stolen Skies by Tim Powers - Baen Books" border="0"></a>
</div>









<!-- HalfPageAd -->
<div class="AdSlot">
    <div id='div-gpt-ad-1380219597036-1' style='width:300px; height:600px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-1'); });
        </script>
    </div>
</div>

<!-- medium Rectangle Ad -->
<!--
<div style="padding-bottom: 10px;" align="center">
<a href="http://sqm.me/2qZQdMJ" target="_blank">
<img src="https://s3.amazonaws.com/images.spaceref.com/ads/300X250GlobalMilSatCom.jpg" border="0" alt="Global MilSatCom 2017 Conference">
</a>
</div>
-->


<br />
<div align="center">
&nbsp;
</div>
<div class="box">
			  		<p class="boxtop">Calendar</p>
					<dl class="boxtabs">
						<dt class="active" id="mpEventsTab"><a href="javascript:swapTab('mpEvents');">Events</a>
						<dt id="mpLaunchesTab"><a href="javascript:swapTab('mpLaunches');">Launches</a>
						<dt id="mpYourEventTab"><a href="javascript:swapTab('mpYourEvent');">Your Event</a>
					</dl>
			  		<div class="boxcontent">
			  			<ul id="mpEvents" style="display:block;">
							<li>10 Jan: <a href="http://spaceref.com/calendar/calendar.html?pid=10356">SpaceCom 2022</a></li>
<li>10 Jan: <a href="http://spaceref.com/calendar/calendar.html?pid=10357">Astrophysics Science Smallsat Studies, Results </a></li>
<li>11 Jan: <a href="http://spaceref.com/calendar/calendar.html?pid=10359">NASA Astrophysics Virtual Town Hall</a></li>
<li>18 Jan: <a href="http://spaceref.com/calendar/calendar.html?pid=10358">NASA Advisory Council Human Exploration and Operations Committee</a></li>
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://spaceref.com/calendar/">More Events *</a></li>
			  			</ul>
			  			<ul id="mpLaunches" style="display:none;">
							No events for the next 2 days.
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.spaceref.com/calendar/rocketlaunches.html">More Launches *</a></li>
			  			</ul>
						<ul id="mpYourEvent" style="display:none;">
							<li><a href="http://spaceref.com/calendar/add-event.html">Are you hosting an event? We accept all space related events in our calendar and all it takes is about 5 minutes for your to fill out the online event form. Let us help you get the word out about your event. Submit your event today</a>.</li>
			  			</ul>
			  		</div>
			</div>
<br />


                 <div class="AdSlot" align="center">
&nbsp;                </div>
        
	  	<div class="box">
	  		<p class="boxtop">Recent Articles</p>
	  		<div class="boxcontent">
	  		 <div class="widget-recent-entries widget-archives widget">
    <div class="widget-content">
        <ul>
        
            <li><a href="http://spaceref.com/space-medicine/living-in-outer-space-changes-in-blood-flow-volume-may-be-at-the-heart-of-worsening-eyesight.html">Living In Outer Space: Changes In Blood Flow Volume May Be At The Heart Of Worsening Eyesight</a></li>
        
    
        
            <li><a href="http://spaceref.com/international-space-station/nasa-space-station-on-orbit-status-report-5-january-2021---and-more-space-biology.html">NASA Space Station On-Orbit Status Report 5 January, 2021 - And More Space Biology</a></li>
        
    
        
            <li><a href="http://spaceref.com/onorbit/the-richat-structure-viewed-from-orbit.html">The Richat Structure Viewed From Orbit</a></li>
        
    
        
            <li><a href="http://spaceref.com/earth/earth-isnt-super-because-the-sun-had-rings-before-planets.html">Earth Isn't 'Super' Because The Sun Had Rings Before Planets</a></li>
        
    
        
            <li><a href="http://spaceref.com/astronomy/discovery-of-the-least-metallic-stellar-structure-in-the-milky-way.html">Discovery Of The Least 'Metallic' Stellar Structure In The Milky Way</a></li>
        
    
        
            <li><a href="http://spaceref.com/missions-and-programs/nasa/james-webb-space-telescope-5-january-2022-update---secondary-mirror-deployment-confirmed.html">James Webb Space Telescope 5 January, 2022 Update - Secondary Mirror Deployment Confirmed</a></li>
        
    
        
            <li><a href="http://spaceref.com/international-space-station/nasa-space-station-on-orbit-status-report-4-january-2021---crew-dragon-proficiency-checks.html">NASA Space Station On-Orbit Status Report 4 January, 2021 - Crew Dragon Proficiency Checks</a></li>
        
    
        
            <li><a href="http://spaceref.com/international-space-station/mini-euso-telescope-on-the-international-space-station-launch-and-first-results.html">Mini-EUSO telescope On The International Space Station: Launch And First Results</a></li>
        
    
        
            <li><a href="http://spaceref.com/commercial-space/lockheed-martin-amazon-and-cisco-to-bring-voice-technology-and-video-collaboration-to-the-moon.html">Lockheed Martin, Amazon and Cisco to Bring Voice Technology and Video Collaboration to the Moon</a></li>
        
    
        
            <li><a href="http://spaceref.com/moon/how-scientists-designed-the-orbit-of-the-change-5-mission.html">How Scientists Designed The Orbit Of The Chang'E 5 Mission</a></li>
        
        </ul>
    </div>
</div>
        
    

	  			
	  		</div>
	  	</div>

	  	<div class="AdSlot">
<!-- MediumRectangle -->
<div id='div-gpt-ad-1380219597036-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-4'); });
</script>
</div>
</div>
<br />


	  	<div class="halfbox">
	  		<p class="boxtop">Subscribe</p>
	  		<div class="boxcontent">
                         <ul>
<li><img src="http://images.spaceref.com/socialmedia/rss-icon.png" width="16"> <a href="http://spaceref.com/company/spaceref-rss-xml-news-feeds.html">RSS</a></li>
<li><img src="http://images.spaceref.com/socialmedia/twitter.png" width="16"> <a href="http://spaceref.com/twitter.html">Twitter</a></li>
<li><img src="http://images.spaceref.com/socialmedia/facebook.png" width="16"> <a href="http://spaceref.com/facebook.html">Facebook</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/google.png" width="16"> <a href="https://plus.google.com/u/0/b/115923515314218766554/">Google+</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/ustream.png"> <a href="http://www.ustream.tv/spaceref">UStream</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/youtube.png"> <a href="http://www.youtube.com/SpaceRefOnOrbit">YouTube</a></li>
<li><img src="http://images.spaceref.com/socialmedia/vimeo.png"> <a href="http://vimeo.com/SpaceRef">Vimeo</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/spaceref_icon_16x16.jpg"> <a href="http://spaceref.com/company/newsletter.html">Newsletter</a></li> 
</ul>                        </div>
	  	</div>

	  	<div class="halfbox">
	  		<p class="boxtop">Masthead</p>
	  		<div class="boxcontent">
                         <p><b>Tip your editors</b><br /><a href="mailto:tips@spaceref.com">tips@spaceref.com</a></p>
<p><b>Senior Editor &amp; Chief Architect:</b><br />Marc Boucher<br /><a href="mailto:marc.boucher@spaceref.com">Email</a> | <a href="http://twitter.com/marckboucher">Twitter</a></p>
<p><b>Editor-in-Chief:</b><br />Keith Cowing<br /><a href="mailto:kcowing@spaceref.com">Email</a> | <a href="http://twitter.com/keithcowing">Twitter</a></p>                        </div>
	  	</div>

		

		



<br />



	  </div><!-- end sidebar -->
 </div><!-- end main body container -->

	<div class="WideAdSlots">
         <div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4727894886595459";
/* 728x90, created 6/29/10 */
google_ad_slot = "1548932987";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>	</div>

	
<div id="Footer"><!-- start footer -->
         <dl class="FooterLinks"> 
	<dt>Company Information
		<dd><a href="http://spaceref.com/company/">About SpaceRef</a>
		<dd><a href="http://spaceref.com/company/compbios.html">Management</a>
		<dd><a href="http://spaceref.com/company/">Contact Information</a> 
		<dd><a href="http://spaceref.com/company/advertising.html">Advertising</a>
		<dd><a href="http://spaceref.com/company/spaceref-rss-xml-news-feeds.html">SpaceRef RSS - XML News Feeds</a>
		<dd><a href="http://spaceref.com/company/releases.html">Company Press Releases</a>
		<dd><a href="http://spaceref.com/company/employment.html">Employment</a>
		<dd><a href="http://spaceref.com/company/copyright.html">Copyright Notice</a>
		<dd><a href="http://spaceref.com/company/privacy.html">Privacy Policy</a> 
		<dd><a href="http://spaceref.com/company/tos.html">Terms of Use</a> 
</dl> 
<dl class="FooterLinks"> 
	<dt>SpaceRef Network
			<dd><a href="http://spaceref.com">SpaceRef</a>
			<dd><a href="http://spaceref.biz">SpaceRef Business</a>		
</dl>
<dl class="FooterLinks"> 
		<dt>Archives
		<dd><a href="http://spaceref.com/news/">News Archives</a> 
		<dd><a href="http://spaceref.com/news/press.html">Press Releases</a> 
		<dd><a href="http://spaceref.com/news/statusreports.html">Status Reports</a> 
		<dd><a href="http://spaceref.com/europe/">Europe</a> 
		<dd><a href="http://spaceref.com/asia/">Asia</a> 
</dl>
<dl class="FooterLinks"> 
		<dt>Featured Topics
		<dd><a href="http://spaceref.com/nasa-hack-space/">NASA Hack Space</a>
		<dd><a href="http://spaceref.com/news/mission.html?mid=9">Hubble</a>
		<dd><a href="http://spaceref.com/news/mission.html?mid=168">Kepler</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=91">James Webb Telescope</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=229">Lunar Reconnaissance Orbiter</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=163">New Horizons</a> 
</dl>         <p class="copyright">Copyright &copy; 2022 SpaceRef Interactive LLC. All rights reserved.</p>
<script type="text/javascript" async  data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-669359-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type="text/javascript">
var _sf_async_config={uid:32716,domain:"spaceref.com"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

	</div><!-- end footer -->
	</div><!-- end page container -->
    
</body>
</html>


