<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" id="sixapart-standard">
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta http-equiv="imagetoolbar" content="no" />   

 
		<META NAME="keywords" content="space,space exploration,nasa watch,astrobiology,mars,space search engine">  
		<META NAME="subject" CONTENT="Science:Space">
 
    <title>Fifty Years Later, Curators Unveil One of Last Sealed Apollo Samples - SpaceRef</title>
    <link rel="apple-touch-icon" href="http://images.spaceref.com/logos/apple-touch-icon.png" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://feeds.feedburner.com/spaceref/jext">
    <meta name="generator" content="Movable Type Pro 4.38" />
    

    
        
        
        
        
        
        
        <link rel="stylesheet" href="http://spaceref.com/styles.css" type="text/css" />
        <link rel="alternate" type="application/atom+xml" title="Atom" href="http://spaceref.com/atom.xml" />
        <link rel="start" href="http://spaceref.com/" title="Home" />
        <script type="text/javascript" src="http://spaceref.com/mt.js"></script>
        <!--
<rdf:RDF xmlns="http://web.resource.org/cc/"
         xmlns:dc="http://purl.org/dc/elements/1.1/"
         xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#">
<Work rdf:about="http://spaceref.com/moon/fifty-years-later-curators-unveil-one-of-last-sealed-apollo-samples.html">
<dc:title>Fifty Years Later, Curators Unveil One of Last Sealed Apollo Samples</dc:title>
<dc:description>Like a time capsule that was sealed for posterity, one of the last unopened Apollo-era lunar samples collected during Apollo 17 has been opened under the careful direction of lunar sample processors and curators in the Astromaterials Research and Exploration...</dc:description>
<dc:creator>Keith Cowing</dc:creator>
<dc:date>2022-03-24T21:39:16-04:00</dc:date>
<license rdf:resource="http://creativecommons.org/licenses/by-nc-nd/3.0/us/" />
</Work>
<License rdf:about="http://creativecommons.org/licenses/by-nc-nd/3.0/us/">
</License>
</rdf:RDF>
-->

    


    <link rel="prev bookmark" href="http://spaceref.com/astronomy/the-protons-innate-charm-may-trouble-astronomers.html" title="The Proton's Innate Charm May Trouble Astronomers" />
    <link rel="next bookmark" href="http://spaceref.com/solar-physics/mysterious-new-type-of-wave-in-the-sun-whose-speed-defies-explanation.html" title="Mysterious, New Type Of Wave In The Sun Whose Speed Defies Explanation" />
    

    
    <script type="text/javascript">
    /* <![CDATA[ */
    mtAttachEvent('load', mtUpdateScores);
    mtAttachEvent('usersignin', mtUpdateScores);
    /* ]]> */
    </script>
    <link rel="icon" type="http://spaceref.com/ico" href="http://spaceref.com/favicon.ico">
    <!--[if gt IE 6]>
     <link rel="stylesheet" href="css/ie7.css" type="text/css" media="screen">
    <![endif]-->
    <script type="text/javascript" src="http://spaceref.com/js/main.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1017648/FullBanner', [468, 60], 'div-gpt-ad-1380219597036-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/HalfPageAd', [300, 600], 'div-gpt-ad-1380219597036-1').addService(googletag.pubads());
googletag.defineSlot('/1017648/Large_Leaderboard', [975, 90], 'div-gpt-ad-1380219597036-2').addService(googletag.pubads());
googletag.defineSlot('/1017648/Leaderboard', [728, 90], 'div-gpt-ad-1380219597036-3').addService(googletag.pubads());
googletag.defineSlot('/1017648/MediumRectangle', [300, 250], 'div-gpt-ad-1380219597036-4').addService(googletag.pubads());
googletag.defineSlot('/1017648/Skyscraper', [120, 600], 'div-gpt-ad-1380219597036-5').addService(googletag.pubads());
googletag.defineSlot('/1017648/Small_Leaderboard', [233, 90], 'div-gpt-ad-1380220900915-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/300by100_SR_banner', [300, 100], 'div-gpt-ad-1459520066155-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SpaceRef ads - house and customer -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017648/MediumRectangle', [300, 250], 'div-gpt-ad-1546615740744-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- // END SpaceRef Ads -->

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"4f72c3fc22a67ed3891f12d1b","lid":"760a8d010b"}) })</script>

</head>
<body id="mt-community-blog">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
   
    <div id="Container"><!-- start page container -->

        <div class="WideAdSlots">
                <div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4727894886595459";
/* 728x90, created 6/29/10 */
google_ad_slot = "1548932987";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>        	</div>

 
   
   <div id="HeaderMoon">
 



 
   
  <div id="NetworkMoon">
 

		<ul id="NetworkNav" class="nav"><!-- start network nav -->
                <li><a href="http://spaceref.com">Home</a> |</li>
<li><a href="http://spaceref.biz">SpaceRef Business</a></li>
<li><a href="http://spaceref.com/company/advertising.html">Advertising</a></li>
<li><a href="http://spaceref.com/calendar/add-event.html">Add an Event</a></li>
<li><a href="http://eepurl.com/c9nd8P">Sign up for our Daily Newsletter</a></li>                </ul><!-- end network nav -->
		<ul id="MyNav"><!-- start user nav -->
                        
		</ul><!-- end user nav -->
	  </div>
	  <div id="Logo">







 
<a href="http://spaceref.com/moon/">
<img src="http://images.spaceref.com/logos/spaceref-moontoday.png" alt="SpaceRef Moon Today" width="320" height="82" /></a>





	  </div>
	  <div id="Cobranding">
               
          </div>
	  <div id="Search">
	         <script async src="https://cse.google.com/cse.js?cx=009217316079420695036:u6mkq7brjyy"></script>
<div class="gcse-searchbox-only" data-resultsUrl="http://spaceref.com/search.html"></div>         </div>
	  <div id="GlobalNav"><!-- start global nav -->
	  	<ul class="nav">
                <li><a href="http://spaceref.com/international-space-station/">International Space Station</a></li>
<li><a href="http://spaceref.com/nasa-hack-space/">NASA Hack Space</a></li>
<li><a href="http://spaceref.com/calendar/">Calendar</a></li>
<li><a href="http://spaceref.com/missions/">Missions</a></li>
<li><a href="http://spaceref.com/spaceweather/">Space Weather</a></li>	  	</ul>
	  </div><!-- end global nav -->
	  <div id="SubNav"><!-- start section nav -->
           <ul class="nav">
             &nbsp;             
           </ul>
          </div><!-- end section nav -->
	</div><!-- end header block -->


 <div id="Main"><!-- start main body container -->


    <div align="center">
        <!-- Leaderboard -->
<div id='div-gpt-ad-1380219597036-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-3'); });
</script>
</div>
    </div>
    <br />
    <br />
    <div class="ColumnLeft"><!-- start left column -->
        <!-- start article -->

        <h1>Fifty Years Later, Curators Unveil One of Last Sealed Apollo Samples</h1>

        <ul class="byline">
            <li>
             Press Release - Source: NASA    
             
            </li>

<li>Posted <abbr title="2022-03-24T21:39:16-04:00">March 24, 2022  9:39 PM</abbr></li>

            
                <li class="comments"><a href="#Comments"><img src="/img/c.png" alt="" width="16" height="16" /></a> <a href="#Comments"><script type='text/javascript' src='http://disqus.com/forums/spaceref/get_num_replies_for_entry.js?url=http://spaceref.com/moon/fifty-years-later-curators-unveil-one-of-last-sealed-apollo-samples.html'></script><noscript>View</noscript> Comments</a></li>
                
        </ul>

        <!-- start video or photo conditional -->
        

                
                    <div class="Photo">
                        <img src="https://s3.amazonaws.com/images.spaceref.com/news/2022/ooFiftyYearsLater.jpg" alt="" width="625" />
                        
                            
                                <em><p><br />
A close-up of Apollo 17 lunar core sample 73001 being taken out of its drive tube for the first time since it was collected by Apollo astronauts in December 1972 at NASA’s Johnson Space Center in Houston. Credits: NASA/Robert Markowitz</p></em>
                            
                            
                    </div>
                

        
        <!-- end video or photo conditional -->


        <div id="Article"><!-- start article text -->
            
                

            <p><p>Like a time capsule that was sealed for posterity, one of the last unopened Apollo-era lunar samples collected during Apollo 17 has been opened under the careful direction of lunar sample processors and curators in the Astromaterials Research and Exploration Science (ARES) Division at NASA's Johnson Space Center in Houston. </p></p>
            <p><p>This precious and well-preserved sample will serve as a narrow window into the permanent, geological record of Earth's closest celestial neighbor - the Moon.</p>

<p>Before NASA goes back for more samples - this time at the Moon's South Pole during the agency's upcoming Artemis missions - the Apollo Next Generation Sample Analysis Program, or ANGSA, is studying some of the last few lunar samples that NASA has kept unopened, in pristine condition, awaiting the day when scientists equipped with improved scientific and technologic methods could examine them.</p>

<p>"We have had an opportunity to open up this incredibly precious sample that's been saved for 50 years under vacuum," said Thomas Zurbuchen, associate administrator of NASA's Science Mission Directorate in Washington, "and we finally get to see what treasures are held within."</p>

<p>That day finally came for sample 73001, which was first vacuum sealed on the Moon and then stored in a second protective outer vacuum tube inside the nitrogen-purged processing cabinets in Johnson's lunar laboratory. Back in December 1972, astronauts Eugene Cernan and Harrison "Jack" Schmitt collected the lunar regolith by hammering thin, cylindrical sample-collection devices, or drive tubes, into a landslide deposit in the Moon's Taurus-Littrow Valley, capturing layers of ancient history for scientists to pore over.</p>

<p>This sample, 73001, is the lower half of a double drive tube. The upper drive tube, sample 73002, was returned from the Moon in a normal, unsealed container, which  was opened in 2019. The ANGSA science team has been studying its layers of small rocks and soil and is eager to see what the lower half holds.  </p>

<p>Before the ARES team extruded the drive tube of 73001, extensive scans were taken at the University of Texas at Austin using X-ray CT technology to capture high-resolution 3D images of the sample's makeup inside the tube.</p>

<p>"This will be the permanent record of what the material inside the core looks like before it got pushed out and divided into half-centimeter increments," said Ryan Zeigler, Apollo sample curator. "The drive tube was very full, which is one of the things we learned with the CT scans, and it caused a slight complication in how we were initially planning to extrude it, but we have been able to adapt using these scans."</p>

<p>Last month, the team first worked to capture any gas present within the outer protective tube and, finally, by piercing the inner container, to extract any lunar gases remaining inside.</p>

<p>"We have extracted gas out of this core, and we hope that will help scientists when they're trying to understand the lunar gas signature by looking at the different aliquots [samples taken for chemical analysis]," Zeigler said.</p>

<p>The analyses and CT scans ensured there were no big surprises when opening up this scientific gift; and, together, they helped create a roadmap for the dissection. Before the main event on March 21 and 22, deputy Apollo sample curator Juliane Gross also performed dry runs of the extrusion process with a mock-up core in the lab at Johnson.</p>

<p>Gross likened the extrusion process to putting together furniture - except with one's arms constrained by the massive gloves of the glovebox. Extruding the sample using specialized tools required a meticulous level of organization.</p>

<p>"We did this step by step, trying not to lose all the tiny pieces and screws," Gross said.</p>

<p>In the end, it was much like a grueling workout - with soreness radiating through her arms and shoulders. But Gross will quickly tell you that it was worth it.</p>

<p>"We are the first people who got to actually see this soil for the first time," Gross said. "It's just the best thing in the world - like a kid in the candy store, right?"</p>

<p>The Apollo program gave NASA the chance to try sampling methods they believed would work on the Moon based on what worked on Earth - and evolve those methods with each mission.</p>

<p>"Terrestrial samples and lunar samples are very different, so the Artemis team has already taken that into account as they design their tools," Zeigler said. "They didn't start with Apollo 11. They didn't start from scratch. They started with Apollo 17 and what worked really well and are moving forward from there toward Artemis."</p>

<p>And because Artemis astronauts will go beyond the more familiar lunar equator to the South Pole, with its sometimes cryogenic, or frozen conditions, and its dramatic lighting, the lunar soil there offers tantalizing prospects for study.</p>

<p>"The Moon's South Pole is a great place for potentially building up large deposits of what we call volatiles, [substances that evaporate at normal temperatures, like water ice and carbon dioxide]" said Lori Glaze, director of the Planetary Science Division at NASA Headquarters, "These volatiles can give us clues about where water came from in this part of the solar system - whether from comets, asteroids, solar wind, or otherwise."</p>

<p>And while the Apollo samples have provided NASA insights into Earth's natural satellite, new pristine samples from exotic locations on the lunar surface - and below the surface - will help the agency better understand its volatile reservoirs and geologic evolution.</p>

<p>"We have an opportunity to address some really important questions about the Moon by learning from what has been recorded and preserved in the regolith of these Apollo samples," said NASA Astromaterials Curator Francis McCubbin, "We curated these samples for the long term, so that scientists 50 years in the future could analyze them. Through Artemis, we hope to offer the same possibilities for a new generation of scientists."</p>

<p>Learn more about how NASA studies Apollo samples and other celestial bodies at:</p>

<p><a href="https://ares.jsc.nasa.gov">https://ares.jsc.nasa.gov</a></p></p>





            <p>Please follow SpaceRef on <a href="https://twitter.com/#!/SpaceRef">Twitter</a> and Like us on <a href="http://www.facebook.com/SpaceRef">Facebook</a>.<p>

<p>
<!--
&nbsp;
--></p>

            <div align="center">
                <!-- FullBanner -->
<div id='div-gpt-ad-1380219597036-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-0'); });
</script>
</div>
            </div>
            <br />
        </div><!-- end article text -->

        <p class="metadata"><b>TAGS:</b> <a href="https://mt.spaceref.net/mt4/mt/mt-search.cgi?blog_id=14&amp;tag=Moon&amp;limit=20">Moon</a></p>
        <p class="metadata"><b>FILED UNDER:</b>  <a href="http://spaceref.com/moon/" rel="tag" title="">Moon</a></p>

        <p class="metadata"><b>SOURCE:</b> NASA    
                     Press Release
                    
            </p>
        

        <ul class="ArticleTools"> 
<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="SpaceRef" data-related="NASAWatch">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://spaceref.com/moon/fifty-years-later-curators-unveil-one-of-last-sealed-apollo-samples.html" data-counter="right"></script></li>
<li><div class="g-plusone" data-size="medium" data-href="http://spaceref.com/moon/fifty-years-later-curators-unveil-one-of-last-sealed-apollo-samples.html"></div></li>
<li><div class="fb-like" data-href="http://spaceref.com/moon/fifty-years-later-curators-unveil-one-of-last-sealed-apollo-samples.html" data-send="false" data-layout="button_count" data-width="124" data-show-faces="false" data-action="recommend">  </div></li>
</ul> 
<br />

<script type="text/javascript">
  var disqus_developer = 1; // developer mode is on
</script>
 
 <a name="Comments"></a>
		<div id="Comments"><!-- start comments --></mt:Ignore><!-- end CommentsBox --></mt:Ignore>
<div id="comments-content" class="comments-content" style="font-size: 13px;">
                <div id="comments"></div><div id="disqus_thread"></div>
            <div style="display:none;" id="disqus_post_title">Fifty Years Later, Curators Unveil One of Last Sealed Apollo Samples</div>
            <div style="display:none;" id="disqus_post_message">Like a time capsule that was sealed for posterity, one of the last unopened Apollo-era lunar samples collected during Apollo 17 has been opened under the careful direction of lunar sample processors and curators in the Astromaterials Research and Exploration Science (ARES) Division at NASA's Johnson Space Center in Houston. </div>
            <script type="text/javascript">
                var disqus_domain = 'disqus.com';
                var disqus_shortname = 'spaceref';
                var disqus_url = 'http://spaceref.com/moon/fifty-years-later-curators-unveil-one-of-last-sealed-apollo-samples.html';
                var disqus_title = document.getElementById('disqus_post_title').innerHTML;
                var disqus_message = document.getElementById('disqus_post_message').innerHTML;
            </script>
            <script type="text/javascript" src="http://spaceref.disqus.com/embed.js"></script>
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=spaceref">comments powered by Disqus.</a></noscript>

</div>
            
                 </div><mt:Ignore><!-- end comments --></mt:Ignore>
    
 </div><!-- end left column -->


 <div class="Sidebar"><!-- start sidebar -->
<br />






 
<div align="center">
<a href="https://twitter.com/MoonToday" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @MoonToday</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<br />
<br />









<!-- Ad -->

<div style="padding-bottom: 10px;" align="center">
<a href="https://srs.gs/military-space-dt22" target="_blank" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/news/2022/D-288-MilSpace300x250.jpg" width="300" alt="Military Space Disruptive Technology Conference April 25-26, 2022" border="0"></a>
</div>

<div style="padding-bottom: 10px;" align="center">
<a href="https://srs.gs/terran-orbital-010322" target="_blank" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/news/2022/TO_extraordinary_01.jpg" width="300" alt="Terran Orbital - Extraordinary Capabilities to Support Any Mission" border="0"></a>
</div>

<div style="padding-bottom: 10px;" align="center">
<a href="https://bit.ly/KepAether" target="_blank" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/news/2022/ÆTHER_Ads_2022-11.jpg" width="300" alt="Kepler Communications - Aether - Unbound Connectivity to your on-orbit assets" border="0"></a>
</div>

<div style="padding-bottom: 10px;" align="center">
<a href="https://srs.gs/military-space-sa22" target="_blank" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/news/2022/D-289-300x250.jpg" width="300" alt="Military Space Situational Awareness Conference April 27-28, 2022" border="0"></a>
</div>


<!-- medium Rectangle Ad -->
<!--
<div style="padding-bottom: 10px;" align="center">
<a href="http://sqm.me/2qZQdMJ" target="_blank">
<img src="https://s3.amazonaws.com/images.spaceref.com/ads/300X250GlobalMilSatCom.jpg" border="0" alt="Global MilSatCom 2017 Conference">
</a>
</div>
-->


<br />
<div align="center">
&nbsp;
</div>
<div class="box">
			  		<p class="boxtop">Calendar</p>
					<dl class="boxtabs">
						<dt class="active" id="mpEventsTab"><a href="javascript:swapTab('mpEvents');">Events</a>
						<dt id="mpLaunchesTab"><a href="javascript:swapTab('mpLaunches');">Launches</a>
						<dt id="mpYourEventTab"><a href="javascript:swapTab('mpYourEvent');">Your Event</a>
					</dl>
			  		<div class="boxcontent">
			  			<ul id="mpEvents" style="display:block;">
							<li>25 Mar: <a href="http://spaceref.com/calendar/calendar.html?pid=10392">ISS National Laboratory Event Focused on Plastics Alternatives Through Space-Based R&D</a></li>
<li>25 Mar: <a href="http://spaceref.com/calendar/calendar.html?pid=10394">NASA Axiom Mission 1 Flight Readiness Media Teleconference</a></li>
<li>30 Mar: <a href="http://spaceref.com/calendar/calendar.html?pid=10384">NASA Astrophysics Advisory Committee Meeting</a></li>
<li>1 Apr: <a href="http://spaceref.com/calendar/calendar.html?pid=10379">37th Space Symposium</a></li>
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://spaceref.com/calendar/">More Events *</a></li>
			  			</ul>
			  			<ul id="mpLaunches" style="display:none;">
							No events for the next 2 days.
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.spaceref.com/calendar/rocketlaunches.html">More Launches *</a></li>
			  			</ul>
						<ul id="mpYourEvent" style="display:none;">
							<li><a href="http://spaceref.com/calendar/add-event.html">Are you hosting an event? We accept all space related events in our calendar and all it takes is about 5 minutes for your to fill out the online event form. Let us help you get the word out about your event. Submit your event today</a>.</li>
			  			</ul>
			  		</div>
			</div>
<br />


                 <div class="AdSlot" align="center">
&nbsp;                </div>
        
	  	<div class="box">
	  		<p class="boxtop">Recent Articles</p>
	  		<div class="boxcontent">
	  		 <div class="widget-recent-entries widget-archives widget">
    <div class="widget-content">
        <ul>
        
            <li><a href="http://spaceref.com/astronomy/remarkable-simulations-of-the-early-universe-from-the-dark-ages-through-first-light.html">Remarkable Simulations Of The Early Universe From The Dark Ages Through First Light</a></li>
        
    
        
            <li><a href="http://spaceref.com/international-space-station/nasa-space-station-update-24-march-2022---going-home.html">NASA Space Station Update 24 March, 2022 - Going Home</a></li>
        
    
        
            <li><a href="http://spaceref.com/mars/star-dunes-in-tyrrhena-terra-mars.html">Star Dunes in Tyrrhena Terra, Mars</a></li>
        
    
        
            <li><a href="http://spaceref.com/asteroids/could-the-asteroid-ryugu-be-a-remnant-of-an-extinct-comet.html">Could The Asteroid Ryugu Be A Remnant Of An Extinct Comet?</a></li>
        
    
        
            <li><a href="http://spaceref.com/space-biology/space-grown-lettuce-could-help-astronauts-avoid-bone-loss.html">Space-grown Lettuce Could Help Astronauts Avoid Bone Loss</a></li>
        
    
        
            <li><a href="http://spaceref.com/asteroids/characteristics-of-asteroid-apophis.html">Characteristics of Asteroid Apophis</a></li>
        
    
        
            <li><a href="http://spaceref.com/international-space-station/nasa-space-station-update-23-march-2022---todays-spacewalk-completed.html">NASA Space Station Status Report 23 March, 2022 - Today's Spacewalk Completed</a></li>
        
    
        
            <li><a href="http://spaceref.com/arctic-2/nasa-finds-2022-arctic-winter-sea-ice-10th-lowest-on-record.html">NASA Finds 2022 Arctic Winter Sea Ice 10th-Lowest on Record</a></li>
        
    
        
            <li><a href="http://spaceref.com/astronomy/the-best-image-yet-of-mysterious-orcs-in-space.html">The Best Image Yet Of Mysterious ORCs In Space</a></li>
        
    
        
            <li><a href="http://spaceref.com/international-space-station/robot-colleagues-meet-aboard-the-international-space-station.html">Robot Colleagues Meet Aboard the International Space Station</a></li>
        
        </ul>
    </div>
</div>
        
    

	  			
	  		</div>
	  	</div>

	  	<div class="AdSlot">
<!-- MediumRectangle -->
<div id='div-gpt-ad-1380219597036-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-4'); });
</script>
</div>
</div>
<br />


	  	<div class="halfbox">
	  		<p class="boxtop">Subscribe</p>
	  		<div class="boxcontent">
                         <ul>
<li><img src="http://images.spaceref.com/socialmedia/rss-icon.png" width="16"> <a href="http://spaceref.com/company/spaceref-rss-xml-news-feeds.html">RSS</a></li>
<li><img src="http://images.spaceref.com/socialmedia/twitter.png" width="16"> <a href="http://spaceref.com/twitter.html">Twitter</a></li>
<li><img src="http://images.spaceref.com/socialmedia/facebook.png" width="16"> <a href="http://spaceref.com/facebook.html">Facebook</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/google.png" width="16"> <a href="https://plus.google.com/u/0/b/115923515314218766554/">Google+</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/ustream.png"> <a href="http://www.ustream.tv/spaceref">UStream</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/youtube.png"> <a href="http://www.youtube.com/SpaceRefOnOrbit">YouTube</a></li>
<li><img src="http://images.spaceref.com/socialmedia/vimeo.png"> <a href="http://vimeo.com/SpaceRef">Vimeo</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/spaceref_icon_16x16.jpg"> <a href="http://spaceref.com/company/newsletter.html">Newsletter</a></li> 
</ul>                        </div>
	  	</div>

	  	<div class="halfbox">
	  		<p class="boxtop">Masthead</p>
	  		<div class="boxcontent">
                         <p><b>Tip your editors</b><br /><a href="mailto:tips@spaceref.com">tips@spaceref.com</a></p>
<p><b>Senior Editor &amp; Chief Architect:</b><br />Marc Boucher<br /><a href="mailto:marc.boucher@spaceref.com">Email</a> | <a href="http://twitter.com/marckboucher">Twitter</a></p>
<p><b>Editor-in-Chief:</b><br />Keith Cowing<br /><a href="mailto:kcowing@spaceref.com">Email</a> | <a href="http://twitter.com/keithcowing">Twitter</a></p>                        </div>
	  	</div>

		

		



<br />



	  </div><!-- end sidebar -->
 </div><!-- end main body container -->

	<div class="WideAdSlots">
         <div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4727894886595459";
/* 728x90, created 6/29/10 */
google_ad_slot = "1548932987";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>	</div>

	
<div id="Footer"><!-- start footer -->
         <dl class="FooterLinks"> 
	<dt>Company Information
		<dd><a href="http://spaceref.com/company/">About SpaceRef</a>
		<dd><a href="http://spaceref.com/company/compbios.html">Management</a>
		<dd><a href="http://spaceref.com/company/">Contact Information</a> 
		<dd><a href="http://spaceref.com/company/advertising.html">Advertising</a>
		<dd><a href="http://spaceref.com/company/spaceref-rss-xml-news-feeds.html">SpaceRef RSS - XML News Feeds</a>
		<dd><a href="http://spaceref.com/company/releases.html">Company Press Releases</a>
		<dd><a href="http://spaceref.com/company/employment.html">Employment</a>
		<dd><a href="http://spaceref.com/company/copyright.html">Copyright Notice</a>
		<dd><a href="http://spaceref.com/company/privacy.html">Privacy Policy</a> 
		<dd><a href="http://spaceref.com/company/tos.html">Terms of Use</a> 
</dl> 
<dl class="FooterLinks"> 
	<dt>SpaceRef Network
			<dd><a href="http://spaceref.com">SpaceRef</a>
			<dd><a href="http://spaceref.biz">SpaceRef Business</a>		
</dl>
<dl class="FooterLinks"> 
		<dt>Archives
		<dd><a href="http://spaceref.com/news/">News Archives</a> 
		<dd><a href="http://spaceref.com/news/press.html">Press Releases</a> 
		<dd><a href="http://spaceref.com/news/statusreports.html">Status Reports</a> 
		<dd><a href="http://spaceref.com/europe/">Europe</a> 
		<dd><a href="http://spaceref.com/asia/">Asia</a> 
</dl>
<dl class="FooterLinks"> 
		<dt>Featured Topics
		<dd><a href="http://spaceref.com/nasa-hack-space/">NASA Hack Space</a>
		<dd><a href="http://spaceref.com/news/mission.html?mid=9">Hubble</a>
		<dd><a href="http://spaceref.com/news/mission.html?mid=168">Kepler</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=91">James Webb Telescope</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=229">Lunar Reconnaissance Orbiter</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=163">New Horizons</a> 
</dl>         <p class="copyright">Copyright &copy; 2022 SpaceRef Interactive LLC. All rights reserved.</p>
<script type="text/javascript" async  data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-669359-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type="text/javascript">
var _sf_async_config={uid:32716,domain:"spaceref.com"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

	</div><!-- end footer -->
	</div><!-- end page container -->
    
</body>
</html>


