<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" id="sixapart-standard">
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta http-equiv="imagetoolbar" content="no" />   

 
		<META NAME="keywords" content="space,space exploration,nasa watch,astrobiology,mars,space search engine">  
		<META NAME="subject" CONTENT="Science:Space">
 
    <title>Scientists Solve Big limitation Of Stratospheric Balloon Payloads - SpaceRef</title>
    <link rel="apple-touch-icon" href="http://images.spaceref.com/logos/apple-touch-icon.png" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://feeds.feedburner.com/spaceref/jext">
    <meta name="generator" content="Movable Type Pro 4.38" />
    

    
        
        
        
        
        
        
        <link rel="stylesheet" href="http://spaceref.com/styles.css" type="text/css" />
        <link rel="alternate" type="application/atom+xml" title="Atom" href="http://spaceref.com/atom.xml" />
        <link rel="start" href="http://spaceref.com/" title="Home" />
        <script type="text/javascript" src="http://spaceref.com/mt.js"></script>
        <!--
<rdf:RDF xmlns="http://web.resource.org/cc/"
         xmlns:dc="http://purl.org/dc/elements/1.1/"
         xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#">
<Work rdf:about="http://spaceref.com/balloon-missions/scientists-solve-big-limitation-of-stratospheric-balloon-payloads.html">
<dc:title>Scientists Solve Big limitation Of Stratospheric Balloon Payloads</dc:title>
<dc:description>How do you cool a large telescope to absolute zero while flying it from a huge balloon at 130,000 feet?...</dc:description>
<dc:creator>Keith Cowing</dc:creator>
<dc:date>2020-12-02T00:03:24-05:00</dc:date>
<license rdf:resource="http://creativecommons.org/licenses/by-nc-nd/3.0/us/" />
</Work>
<License rdf:about="http://creativecommons.org/licenses/by-nc-nd/3.0/us/">
</License>
</rdf:RDF>
-->

    


    <link rel="prev bookmark" href="http://spaceref.com/earth/what-will-the-climate-be-like-when-earths-next-supercontinent-forms.html" title="What Will The Climate Be Like When Earth's Next Supercontinent Forms?" />
    <link rel="next bookmark" href="http://spaceref.com/orion-1/forward-bay-cover-installed-on-the-artemis-1-orion.html" title="Forward Bay Cover Installed On The Artemis-1 Orion " />
    

    
    <script type="text/javascript">
    /* <![CDATA[ */
    mtAttachEvent('load', mtUpdateScores);
    mtAttachEvent('usersignin', mtUpdateScores);
    /* ]]> */
    </script>
    <link rel="icon" type="http://spaceref.com/ico" href="http://spaceref.com/favicon.ico">
    <!--[if gt IE 6]>
     <link rel="stylesheet" href="css/ie7.css" type="text/css" media="screen">
    <![endif]-->
    <script type="text/javascript" src="http://spaceref.com/js/main.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1017648/FullBanner', [468, 60], 'div-gpt-ad-1380219597036-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/HalfPageAd', [300, 600], 'div-gpt-ad-1380219597036-1').addService(googletag.pubads());
googletag.defineSlot('/1017648/Large_Leaderboard', [975, 90], 'div-gpt-ad-1380219597036-2').addService(googletag.pubads());
googletag.defineSlot('/1017648/Leaderboard', [728, 90], 'div-gpt-ad-1380219597036-3').addService(googletag.pubads());
googletag.defineSlot('/1017648/MediumRectangle', [300, 250], 'div-gpt-ad-1380219597036-4').addService(googletag.pubads());
googletag.defineSlot('/1017648/Skyscraper', [120, 600], 'div-gpt-ad-1380219597036-5').addService(googletag.pubads());
googletag.defineSlot('/1017648/Small_Leaderboard', [233, 90], 'div-gpt-ad-1380220900915-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/300by100_SR_banner', [300, 100], 'div-gpt-ad-1459520066155-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SpaceRef ads - house and customer -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017648/MediumRectangle', [300, 250], 'div-gpt-ad-1546615740744-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- // END SpaceRef Ads -->

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"4f72c3fc22a67ed3891f12d1b","lid":"760a8d010b"}) })</script>

</head>
<body id="mt-community-blog">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
   
    <div id="Container"><!-- start page container -->

        <div class="WideAdSlots">
                <div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4727894886595459";
/* 728x90, created 6/29/10 */
google_ad_slot = "1548932987";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>        	</div>

 
  
   
     
    
 <div id="Header">
 






 
  


  <div id="Network">
 



		<ul id="NetworkNav" class="nav"><!-- start network nav -->
                <li><a href="http://spaceref.com">Home</a> |</li>
<li><a href="http://nasawatch.com">NASA Watch</a></li>
<li><a href="http://spaceref.biz">SpaceRef Business</a></li>
<li><a href="http://astrobiology.com">Astrobiology Web</a></li>
<li><a href="http://spaceref.com/company/advertising.html">Advertising</a></li>
<li><a href="http://spaceref.com/calendar/add-event.html">Add an Event</a></li>
<li><a href="http://eepurl.com/c9nd8P">Sign up for our Daily Newsletter</a></li>                </ul><!-- end network nav -->
		<ul id="MyNav"><!-- start user nav -->
                        
		</ul><!-- end user nav -->
	  </div>
	  <div id="Logo">
















<a href="http://spaceref.com"><img src="http://spaceref.com/images/logo_320red.png" alt="SpaceRef" width="320" height="82" /></a>








	  </div>
	  <div id="Cobranding">
               
          </div>
	  <div id="Search">
	         <script async src="https://cse.google.com/cse.js?cx=009217316079420695036:u6mkq7brjyy"></script>
<div class="gcse-searchbox-only" data-resultsUrl="http://spaceref.com/search.html"></div>         </div>
	  <div id="GlobalNav"><!-- start global nav -->
	  	<ul class="nav">
                <li><a href="http://spaceref.com/international-space-station/">International Space Station</a></li>
<li><a href="http://spaceref.com/nasa-hack-space/">NASA Hack Space</a></li>
<li><a href="http://spaceref.com/calendar/">Calendar</a></li>
<li><a href="http://spaceref.com/missions/">Missions</a></li>
<li><a href="http://spaceref.com/spaceweather/">Space Weather</a></li>	  	</ul>
	  </div><!-- end global nav -->
	  <div id="SubNav"><!-- start section nav -->
           <ul class="nav">
             &nbsp;             
           </ul>
          </div><!-- end section nav -->
	</div><!-- end header block -->


 <div id="Main"><!-- start main body container -->


    <div align="center">
        <!-- Leaderboard -->
<div id='div-gpt-ad-1380219597036-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-3'); });
</script>
</div>
    </div>
    <br />
    <br />
    <div class="ColumnLeft"><!-- start left column -->
        <!-- start article -->

        <h1>Scientists Solve Big limitation Of Stratospheric Balloon Payloads</h1>

        <ul class="byline">
            <li>
             
             
               By <a href="https://mt.spaceref.net/mt4/mt/mt-cp.cgi?__mode=view&amp;blog_id=14&amp;id=2">Keith Cowing</a>
              
              
            </li>

<li>Posted <abbr title="2020-12-02T00:03:24-05:00">December  2, 2020 12:03 AM</abbr></li>

            
                <li class="comments"><a href="#Comments"><img src="/img/c.png" alt="" width="16" height="16" /></a> <a href="#Comments"><script type='text/javascript' src='http://disqus.com/forums/spaceref/get_num_replies_for_entry.js?url=http://spaceref.com/balloon-missions/scientists-solve-big-limitation-of-stratospheric-balloon-payloads.html'></script><noscript>View</noscript> Comments</a></li>
                
        </ul>

        <!-- start video or photo conditional -->
        

                
                    <div class="Photo">
                        <img src="https://s3.amazonaws.com/images.spaceref.com/news/2020/oo249944_web.jpg" alt="" width="625" />
                        
                            
                                <em><p><br />
In-flight video still from BOBCAT during liquid helium transfer at an altitude of 130,000 feet. CREDIT NASA</p></em>
                            
                            
                    </div>
                

        
        <!-- end video or photo conditional -->


        <div id="Article"><!-- start article text -->
            
                

            <p><p>How do you cool a large telescope to absolute zero while flying it from a huge balloon at 130,000 feet?</p></p>
            <p><p>Nearly all photons emitted after the Big Bang are now visible only at far-infrared wavelengths. This includes light from the cold universe of gas and dust from which stars and planets form, as well as faint signals from distant galaxies tracing the universe's evolution to today.</p>

<p>Earth's atmosphere blocks most of this light, and space missions are an ideal but prohibitively expensive way to explore it. So scientists are turning to huge stratospheric balloons -- the size of an entire football stadium -- because they are a tiny fraction of the cost.</p>

<p>In Review of Scientific Instruments, from AIP Publishing, Alan J. Kogut, of NASA's Goddard Space Flight Center, and colleagues found a way to solve a widely recognized limitation of stratospheric balloon payloads, which fly at altitudes of 130,000 feet above 99% of the atmosphere.</p>

<p>"To really peer into the cold universe, you need a large telescope cooled to near absolute zero, flying above Earth's atmosphere," Kogut said. "By large, I mean a telescope mirror the size of a living room. Why so cold? Heat from the telescope can wipe out images from deep space, like overexposing a camera. To see faint cold signals from deep space, the telescope must be cooled to 10 K (minus 440 F), only a few degrees above absolute zero."</p>

<p>It may sound simple in theory, but it is quite difficult to cool a telescope the size of a living room to nearly absolute zero while flying it from a balloon.</p>

<p>"Liquid helium can easily cool the telescope, but keeping it cold means putting the entire telescope into a giant thermos bottle called a dewar," he said. "A thermos bottle the size of a living room would weigh several tons -- more than even the largest balloons can carry."</p>

<p>This is where the Balloon-Borne Cryogenic Telescope Testbed (BOBCAT) comes in.</p>

<p>"BOBCAT develops technology for ultralight dewars to reduce their weight enough to allow really big ones to fly on a balloon," said Kogut.</p>

<p>Dewars have an inner cup holding the cold liquid, surrounded by an outer shell. The gap between them has no air within it, a vacuum, to prevent air from carrying heat from the outside world into the cold interior.</p>

<p>A dewar is heavy, because its walls need to hold a vacuum against sea-level air pressure. But a dewar meant to work on a balloon does not need to work at sea level. It must work at 130,000 feet above sea level, where there is almost no air pressure.</p>

<p>The scientists designed a dewar with extremely thin walls, not much thicker than a soda can's, which can launch at room temperature. It has a valve, so the vacuum gap between the inner cup and outer wall vents during ascent to let air out.</p>

<p>"Once the balloon reaches 130,000 feet, the valve closes to create a proper vacuum space, and it cools the telescope by pumping liquid nitrogen or liquid helium into the dewar from separate storage tanks," Kogut said. "The storage tanks are small and don't weigh much. Now, we have a cold telescope above the atmosphere, able to see faint images from the cold or distant universe."</p>

<p>The first flight was a success, and the next step is to re-fly the payload carrying an ultralight dewar.</p>

<p>###</p>

<p>The article, "The Balloon-Borne Cryogenic Telescope Testbed mission: Bulk cryogenic transfer at 40 km altitude," is authored by Alan J. Kogut, Thomas Essinger-Hileman, Samuel Denker, Nicholas Bellis, Luke Lowe, and Paul Mirel. The article will appear in Review of Scientific Instruments on Dec. 1, 2020 (DOI: 10.1063/5.0021483). After that date, it can be accessed at <a href="https://aip.scitation.org/doi/10.1063/5.0021483">https://aip.scitation.org/doi/10.1063/5.0021483</a>.<br />
</p></p>





            <p>Please follow SpaceRef on <a href="https://twitter.com/#!/SpaceRef">Twitter</a> and Like us on <a href="http://www.facebook.com/SpaceRef">Facebook</a>.<p>

<p>
<!--
&nbsp;
--></p>

            <div align="center">
                <!-- FullBanner -->
<div id='div-gpt-ad-1380219597036-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-0'); });
</script>
</div>
            </div>
            <br />
        </div><!-- end article text -->

        <p class="metadata"><b>TAGS:</b> <a href="https://mt.spaceref.net/mt4/mt/mt-search.cgi?blog_id=14&amp;tag=Balloons&amp;limit=20">Balloons</a></p>
        <p class="metadata"><b>FILED UNDER:</b>  <a href="http://spaceref.com/balloon-missions/" rel="tag" title="">Balloon missions</a></p>

        <p class="metadata"><b>SOURCE:</b> AIP
                    
                    
            </p>
        

        <ul class="ArticleTools"> 
<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="SpaceRef" data-related="NASAWatch">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://spaceref.com/balloon-missions/scientists-solve-big-limitation-of-stratospheric-balloon-payloads.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+spaceref%2Fjext+%28SpaceRef+-+Space+News+as+it+Happens%29" data-counter="right"></script></li>
<li><div class="g-plusone" data-size="medium" data-href="http://spaceref.com/balloon-missions/scientists-solve-big-limitation-of-stratospheric-balloon-payloads.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+spaceref%2Fjext+%28SpaceRef+-+Space+News+as+it+Happens%29"></div></li>
<li><div class="fb-like" data-href="http://spaceref.com/balloon-missions/scientists-solve-big-limitation-of-stratospheric-balloon-payloads.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+spaceref%2Fjext+%28SpaceRef+-+Space+News+as+it+Happens%29" data-send="false" data-layout="button_count" data-width="124" data-show-faces="false" data-action="recommend">  </div></li>
</ul> 
<br />

<script type="text/javascript">
  var disqus_developer = 1; // developer mode is on
</script>
 
 <a name="Comments"></a>
		<div id="Comments"><!-- start comments --></mt:Ignore><!-- end CommentsBox --></mt:Ignore>
<div id="comments-content" class="comments-content" style="font-size: 13px;">
                <div id="comments"></div><div id="disqus_thread"></div>
            <div style="display:none;" id="disqus_post_title">Scientists Solve Big limitation Of Stratospheric Balloon Payloads</div>
            <div style="display:none;" id="disqus_post_message">How do you cool a large telescope to absolute zero while flying it from a huge balloon at 130,000 feet?</div>
            <script type="text/javascript">
                var disqus_domain = 'disqus.com';
                var disqus_shortname = 'spaceref';
                var disqus_url = 'http://spaceref.com/balloon-missions/scientists-solve-big-limitation-of-stratospheric-balloon-payloads.html';
                var disqus_title = document.getElementById('disqus_post_title').innerHTML;
                var disqus_message = document.getElementById('disqus_post_message').innerHTML;
            </script>
            <script type="text/javascript" src="http://spaceref.disqus.com/embed.js"></script>
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=spaceref">comments powered by Disqus.</a></noscript>

</div>
            
                 </div><mt:Ignore><!-- end comments --></mt:Ignore>
    
 </div><!-- end left column -->


 <div class="Sidebar"><!-- start sidebar -->
<br />


























<div align="center">
<a href="https://twitter.com/SpaceRef" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @SpaceRef</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<br />


















<br />
<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://spaceref.us2.list-manage.com/subscribe/post?u=4f72c3fc22a67ed3891f12d1b&amp;id=760a8d010b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Subscribe to our newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4f72c3fc22a67ed3891f12d1b_760a8d010b" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<!--End mc_embed_signup-->
</div>
<br />

<!-- 300x250 Rectangle Ad -->
<div style="padding-bottom: 10px;" align="center">
<a href="https://sqm.me/3iHQKxD" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/ads/2020/GDIT-NASA-300x250-3.jpg" alt="." border="0"></a>
</div>

<!-- 300x250 Rectangle Ad -->
<div style="padding-bottom: 10px;" align="center">
<a href="https://sqm.me/CDNDirectory20" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/ads/2020/SC_300x250_medium-rectangle_5.jpg" alt="Canadian Space  Directory" border="0"></a>
</div>

<!-- 300x250 Rectangle Ad -->
<div style="padding-bottom: 10px;" align="center">
<a href="https://sqm.me/3nmm1If" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/ads/2020/seops_300x250.jpg" alt="SEOPS - Slingshot and Equalizer Cubesat Deployer" border="0"></a>
</div>

<!-- 300x250 Rectangle Ad -->
<div style="padding-bottom: 10px;" align="center">
<a href="http://spaceref.com/a-letter-to-our-readers.html" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/news/2020/spaceref_patreon_promo_300x250.jpg" alt="Support SpaceRef, NASA Watch and the Astrobiology Web on Patreon." border="0"></a>
</div>


<!-- medium Rectangle Ad -->
<!--
<div style="padding-bottom: 10px;" align="center">
<a href="http://sqm.me/2qZQdMJ" target="_blank">
<img src="https://s3.amazonaws.com/images.spaceref.com/ads/300X250GlobalMilSatCom.jpg" border="0" alt="Global MilSatCom 2017 Conference">
</a>
</div>
-->


<br />
<div align="center">
&nbsp;
</div>
<div class="box">
			  		<p class="boxtop">Calendar</p>
					<dl class="boxtabs">
						<dt class="active" id="mpEventsTab"><a href="javascript:swapTab('mpEvents');">Events</a>
						<dt id="mpLaunchesTab"><a href="javascript:swapTab('mpLaunches');">Launches</a>
						<dt id="mpYourEventTab"><a href="javascript:swapTab('mpYourEvent');">Your Event</a>
					</dl>
			  		<div class="boxcontent">
			  			<ul id="mpEvents" style="display:block;">
							<li>3 Dec: <a href="http://spaceref.com/calendar/calendar.html?pid=10145">NASA Fundamental Physics Program Virtual Townhall</a></li>
<li>3 Dec: <a href="http://spaceref.com/calendar/calendar.html?pid=10157">Library of Congress Event: Artificial Intelligence and the Search for Life in the Universe</a></li>
<li>11 Dec: <a href="http://spaceref.com/calendar/calendar.html?pid=10142">STA Virtual Event with Jan Woerner, Director General</a></li>
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://spaceref.com/calendar/">More Events *</a></li>
			  			</ul>
			  			<ul id="mpLaunches" style="display:none;">
							No events for the next 2 days.
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.spaceref.com/calendar/rocketlaunches.html">More Launches *</a></li>
			  			</ul>
						<ul id="mpYourEvent" style="display:none;">
							<li><a href="http://spaceref.com/calendar/add-event.html">Are you hosting an event? We accept all space related events in our calendar and all it takes is about 5 minutes for your to fill out the online event form. Let us help you get the word out about your event. Submit your event today</a>.</li>
			  			</ul>
			  		</div>
			</div>
<br />


                 <div class="AdSlot" align="center">
&nbsp;                </div>
        
	  	<div class="box">
	  		<p class="boxtop">Recent Articles</p>
	  		<div class="boxcontent">
	  		 <div class="widget-recent-entries widget-archives widget">
    <div class="widget-content">
        <ul>
        
            <li><a href="http://spaceref.com/astronomy/earth-is-faster-closer-to-the-black-hole-in-a-new-map-of-our-galaxy.html">Earth Is Faster, Closer To The Black Hole In A New Map Of Our Galaxy</a></li>
        
    
        
            <li><a href="http://spaceref.com/mars/laboratory-experiments-unravelling-the-mystery-of-phobos.html">Laboratory Experiments Unravelling The Mystery Of Phobos </a></li>
        
    
        
            <li><a href="http://spaceref.com/asteroids/interstellar-objects-outnumber-solar-system-objects-in-the-oort-cloud.html">Interstellar Objects Outnumber Solar System Objects in the Oort Cloud</a></li>
        
    
        
            <li><a href="http://spaceref.com/astronomy/fast-moving-gas-flowing-away-from-young-star-caused-by-icy-comet-vaporisation.html">Fast-moving Gas Flowing Away From Young Star Caused By Icy Comet Vaporisation </a></li>
        
    
        
            <li><a href="http://spaceref.com/astronomy/new-hubble-data-explains-missing-dark-matter.html">New Hubble Data Explains Missing Dark Matter</a></li>
        
    
        
            <li><a href="http://spaceref.com/astronomy/astronomical-instrument-hunts-for-ancient-metal.html">Astronomical Instrument Hunts For Ancient Metal</a></li>
        
    
        
            <li><a href="http://spaceref.com/comets/comet-2019-ld2-atlas-found-to-be-actively-transitioning.html">Comet 2019 LD2 (ATLAS) Found to Be Actively Transitioning</a></li>
        
    
        
            <li><a href="http://spaceref.com/moon/turning-moon-dust-into-oxygen.html">Turning Moon Dust Into Oxygen</a></li>
        
    
        
            <li><a href="http://spaceref.com/international-space-station/nasa-weekly-iss-space-to-ground-report-for-27-november-2020.html">NASA Weekly ISS Space to Ground Report for 27 November, 2020</a></li>
        
    
        
            <li><a href="http://spaceref.com/earth/earth-from-space-kiruna-sweden.html">Earth from Space: Kiruna, Sweden</a></li>
        
        </ul>
    </div>
</div>
        
    

	  			
	  		</div>
	  	</div>

	  	<div class="AdSlot">
<!-- MediumRectangle -->
<div id='div-gpt-ad-1380219597036-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-4'); });
</script>
</div>
</div>
<br />


	  	<div class="halfbox">
	  		<p class="boxtop">Subscribe</p>
	  		<div class="boxcontent">
                         <ul>
<li><img src="http://images.spaceref.com/socialmedia/rss-icon.png" width="16"> <a href="http://spaceref.com/company/spaceref-rss-xml-news-feeds.html">RSS</a></li>
<li><img src="http://images.spaceref.com/socialmedia/twitter.png" width="16"> <a href="http://spaceref.com/twitter.html">Twitter</a></li>
<li><img src="http://images.spaceref.com/socialmedia/facebook.png" width="16"> <a href="http://spaceref.com/facebook.html">Facebook</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/google.png" width="16"> <a href="https://plus.google.com/u/0/b/115923515314218766554/">Google+</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/ustream.png"> <a href="http://www.ustream.tv/spaceref">UStream</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/youtube.png"> <a href="http://www.youtube.com/SpaceRefOnOrbit">YouTube</a></li>
<li><img src="http://images.spaceref.com/socialmedia/vimeo.png"> <a href="http://vimeo.com/SpaceRef">Vimeo</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/spaceref_icon_16x16.jpg"> <a href="http://spaceref.com/company/newsletter.html">Newsletter</a></li> 
</ul>                        </div>
	  	</div>

	  	<div class="halfbox">
	  		<p class="boxtop">Masthead</p>
	  		<div class="boxcontent">
                         <p><b>Tip your editors</b><br /><a href="mailto:tips@spaceref.com">tips@spaceref.com</a></p>
<p><b>Senior Editor &amp; Chief Architect:</b><br />Marc Boucher<br /><a href="mailto:marc.boucher@spaceref.com">Email</a> | <a href="http://twitter.com/marckboucher">Twitter</a></p>
<p><b>Editor-in-Chief:</b><br />Keith Cowing<br /><a href="mailto:kcowing@spaceref.com">Email</a> | <a href="http://twitter.com/keithcowing">Twitter</a></p>                        </div>
	  	</div>

		

		



<br />



	  </div><!-- end sidebar -->
 </div><!-- end main body container -->

	<div class="WideAdSlots">
         <div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4727894886595459";
/* 728x90, created 6/29/10 */
google_ad_slot = "1548932987";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>	</div>

	
<div id="Footer"><!-- start footer -->
         <dl class="FooterLinks"> 
	<dt>Company Information
		<dd><a href="http://spaceref.com/company/">About SpaceRef</a>
		<dd><a href="http://spaceref.com/company/compbios.html">Management</a>
		<dd><a href="http://spaceref.com/company/">Contact Information</a> 
		<dd><a href="http://spaceref.com/company/advertising.html">Advertising</a>
		<dd><a href="http://spaceref.com/company/spaceref-rss-xml-news-feeds.html">SpaceRef RSS - XML News Feeds</a>
		<dd><a href="http://spaceref.com/company/releases.html">Company Press Releases</a>
		<dd><a href="http://spaceref.com/company/employment.html">Employment</a>
		<dd><a href="http://spaceref.com/company/copyright.html">Copyright Notice</a>
		<dd><a href="http://spaceref.com/company/privacy.html">Privacy Policy</a> 
		<dd><a href="http://spaceref.com/company/tos.html">Terms of Use</a> 
</dl> 
<dl class="FooterLinks"> 
	<dt>SpaceRef Network
			<dd><a href="http://spaceref.com">SpaceRef</a>
			<dd><a href="http://nasawatch.com">NASA Watch</a>
			
			<dd><a href="http://spaceref.biz">SpaceRef Business</a>
			<dd><a href="http://astrobiology.com">Astrobiology Web</a>			
</dl>
<dl class="FooterLinks"> 
		<dt>Archives
		<dd><a href="http://spaceref.com/news/">News Archives</a> 
		<dd><a href="http://spaceref.com/news/press.html">Press Releases</a> 
		<dd><a href="http://spaceref.com/news/statusreports.html">Status Reports</a> 
		<dd><a href="http://spaceref.com/europe/">Europe</a> 
		<dd><a href="http://spaceref.com/asia/">Asia</a> 
</dl>
<dl class="FooterLinks"> 
		<dt>Featured Topics
		<dd><a href="http://spaceref.com/nasa-hack-space/">NASA Hack Space</a>
		<dd><a href="http://spaceref.com/news/mission.html?mid=9">Hubble</a>
		<dd><a href="http://spaceref.com/news/mission.html?mid=168">Kepler</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=91">James Webb Telescope</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=229">Lunar Reconnaissance Orbiter</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=163">New Horizons</a> 
</dl>         <p class="copyright">Copyright &copy; 2020 SpaceRef Interactive Inc. All rights reserved.</p>
<script type="text/javascript" async  data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-669359-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type="text/javascript">
var _sf_async_config={uid:32716,domain:"spaceref.com"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

	</div><!-- end footer -->
	</div><!-- end page container -->
    
</body>
</html>


