<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" id="sixapart-standard">
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta http-equiv="imagetoolbar" content="no" />   

 
		<META NAME="keywords" content="space,space exploration,nasa watch,astrobiology,mars,space search engine">  
		<META NAME="subject" CONTENT="Science:Space">
 
    <title>Cosmic Magnifying Glasses Yield Independent Measure of Universe's Expansion - SpaceRef</title>
    <link rel="apple-touch-icon" href="http://images.spaceref.com/logos/apple-touch-icon.png" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://feeds.feedburner.com/spaceref/jext">
    <meta name="generator" content="Movable Type Pro 4.38" />
    

    
        
        
        
        
        
        
        <link rel="stylesheet" href="http://spaceref.com/styles.css" type="text/css" />
        <link rel="alternate" type="application/atom+xml" title="Atom" href="http://spaceref.com/atom.xml" />
        <link rel="start" href="http://spaceref.com/" title="Home" />
        <script type="text/javascript" src="http://spaceref.com/mt.js"></script>
        <!--
<rdf:RDF xmlns="http://web.resource.org/cc/"
         xmlns:dc="http://purl.org/dc/elements/1.1/"
         xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#">
<Work rdf:about="http://spaceref.com/astronomy/cosmic-magnifying-glasses-yield-independent-measure-of-universes-expansion.html">
<dc:title>Cosmic Magnifying Glasses Yield Independent Measure of Universe&apos;s Expansion</dc:title>
<dc:description>A team of astronomers using NASA&apos;s Hubble Space Telescope has measured the universe&apos;s expansion rate using a technique that is completely independent of any previous method....</dc:description>
<dc:creator>Keith Cowing</dc:creator>
<dc:date>2020-01-08T23:01:28-05:00</dc:date>
<license rdf:resource="http://creativecommons.org/licenses/by-nc-nd/3.0/us/" />
</Work>
<License rdf:about="http://creativecommons.org/licenses/by-nc-nd/3.0/us/">
</License>
</rdf:RDF>
-->

    


    <link rel="prev bookmark" href="http://spaceref.com/onorbit/baghdad-iraq-as-seen-at-night-from-space.html" title="Baghdad, Iraq As Seen At Night From Space" />
    <link rel="next bookmark" href="http://spaceref.com/sls/first-nasa-artemis-rocket-core-stage-loaded-on-pegasus-barge.html" title="First NASA Artemis Rocket Core Stage Loaded on Pegasus Barge " />
    

    
    <script type="text/javascript">
    /* <![CDATA[ */
    mtAttachEvent('load', mtUpdateScores);
    mtAttachEvent('usersignin', mtUpdateScores);
    /* ]]> */
    </script>
    <link rel="icon" type="http://spaceref.com/ico" href="http://spaceref.com/favicon.ico">
    <!--[if gt IE 6]>
     <link rel="stylesheet" href="css/ie7.css" type="text/css" media="screen">
    <![endif]-->
    <script type="text/javascript" src="http://spaceref.com/js/main.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1017648/FullBanner', [468, 60], 'div-gpt-ad-1380219597036-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/HalfPageAd', [300, 600], 'div-gpt-ad-1380219597036-1').addService(googletag.pubads());
googletag.defineSlot('/1017648/Large_Leaderboard', [975, 90], 'div-gpt-ad-1380219597036-2').addService(googletag.pubads());
googletag.defineSlot('/1017648/Leaderboard', [728, 90], 'div-gpt-ad-1380219597036-3').addService(googletag.pubads());
googletag.defineSlot('/1017648/MediumRectangle', [300, 250], 'div-gpt-ad-1380219597036-4').addService(googletag.pubads());
googletag.defineSlot('/1017648/Skyscraper', [120, 600], 'div-gpt-ad-1380219597036-5').addService(googletag.pubads());
googletag.defineSlot('/1017648/Small_Leaderboard', [233, 90], 'div-gpt-ad-1380220900915-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/300by100_SR_banner', [300, 100], 'div-gpt-ad-1459520066155-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SpaceRef ads - house and customer -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017648/MediumRectangle', [300, 250], 'div-gpt-ad-1546615740744-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- // END SpaceRef Ads -->

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"4f72c3fc22a67ed3891f12d1b","lid":"760a8d010b"}) })</script>

</head>
<body id="mt-community-blog">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
   
    <div id="Container"><!-- start page container -->

        <div class="WideAdSlots">
                <div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4727894886595459";
/* 728x90, created 6/29/10 */
google_ad_slot = "1548932987";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>        	</div>

 
  
   
     
    
 <div id="Header">
 






 
  


  <div id="Network">
 



		<ul id="NetworkNav" class="nav"><!-- start network nav -->
                <li><a href="http://spaceref.com">Home</a> |</li>
<li><a href="http://nasawatch.com">NASA Watch</a></li>
<li><a href="http://spaceref.biz">SpaceRef Business</a></li>
<li><a href="http://spaceq.ca">SpaceQ</a></li>
<li><a href="http://astrobiology.com">Astrobiology Web</a></li>
<li><a href="http://spaceref.com/company/advertising.html">Advertising</a></li>
<li><a href="http://spaceref.com/calendar/add-event.html">Add an Event</a></li>                </ul><!-- end network nav -->
		<ul id="MyNav"><!-- start user nav -->
                        
		</ul><!-- end user nav -->
	  </div>
	  <div id="Logo">
















<a href="http://spaceref.com"><img src="http://spaceref.com/images/logo_320red.png" alt="SpaceRef" width="320" height="82" /></a>








	  </div>
	  <div id="Cobranding">
               
          </div>
	  <div id="Search">
	         <div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">
  google.load('search', '1', {language : 'en', style : google.loader.themes.SHINY});
  google.setOnLoadCallback(function() {
    var customSearchOptions = {};
    var orderByOptions = {};
    orderByOptions['keys'] = [{label: 'Relevance', key: ''},{label: 'Date', key: 'date'}];
    customSearchOptions['enableOrderBy'] = true;
    customSearchOptions['orderByOptions'] = orderByOptions;
    var imageSearchOptions = {};
    imageSearchOptions['layout'] = google.search.ImageSearch.LAYOUT_POPUP;
    customSearchOptions['enableImageSearch'] = true;
    customSearchOptions['imageSearchOptions'] = imageSearchOptions;  var customSearchControl = new google.search.CustomSearchControl(
      '014500592079171481569:bjkm-rie3v4', customSearchOptions);
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.setAutoComplete(true);
    options.enableSearchboxOnly("http://spaceref.com/search.html", "r");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>

<style type="text/css">
  input.gsc-input {
    border-color: #B6BEC5;
  }
  input.gsc-search-button {
    border-color: #B6BEC5;
    background-color: #D0D1D4;
  }
  .gsc-input input.gsc-input {
    background: none repeat scroll 0% 0% white !important;
  }
</style>
<style type="text/css">
	table.gsc-search-box {
	margin: .3em .3em .3em .3em;
	width: auto;
}
		</style>


         </div>
	  <div id="GlobalNav"><!-- start global nav -->
	  	<ul class="nav">
                <li><a href="http://spaceref.com/onorbit/">OnOrbit</a></li>
<li><a href="http://spaceref.com/international-space-station/">Space Station</a></li>
<li><a href="http://spaceref.com/nasa-hack-space/">NASA Hack Space</a></li>
<li><a href="http://spaceref.com/calendar/">Calendar</a></li> 
<li><a href="http://spaceref.com/news/">News Archives</a></li> 
<li><a href="http://spaceref.com/missions/">Missions</a></li>
<li><a href="http://spaceref.com/spaceweather/">Space Weather</a></li>	  	</ul>
	  </div><!-- end global nav -->
	  <div id="SubNav"><!-- start section nav -->
           <ul class="nav">
             <li><a href="http://spaceref.com/mercury/">Mercury</a></li> 
<li><a href="http://spaceref.com/venus/">Venus</a></li> 
<li><a href="http://spaceref.com/earth/">Earth</a></li>
<li><a href="http://spaceref.com/moon/">Moon</a></li>
<li><a href="http://spaceref.com/mars/">Mars</a></li> 
<li><a href="http://spaceref.com/jupiter/">Jupiter</a></li> 
<li><a href="http://spaceref.com/saturn/">Saturn</a></li> 
<li><a href="http://spaceref.com/pluto/">Pluto</a></li> 
<li><a href="http://spaceref.com/news/mission.html?mid=50">Asteroids &amp; Comets</a></li>
<li><a href="http://spaceref.com/company/newsletter.html">Get Updates</a></li>             
           </ul>
          </div><!-- end section nav -->
	</div><!-- end header block -->


 <div id="Main"><!-- start main body container -->

    <div align="center">
        <!-- Leaderboard -->
<div id='div-gpt-ad-1380219597036-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-3'); });
</script>
</div>
    </div>
    <br />
    <br />
    <div class="ColumnLeft"><!-- start left column -->
        <!-- start article -->

        <h1>Cosmic Magnifying Glasses Yield Independent Measure of Universe's Expansion</h1>

        <ul class="byline">
            <li>
             Press Release - Source: NASA
             
            </li>

<li>Posted <abbr title="2020-01-08T23:01:28-05:00">January  8, 2020 11:01 PM</abbr></li>

            
                <li class="comments"><a href="#Comments"><img src="/img/c.png" alt="" width="16" height="16" /></a> <a href="#Comments"><script type='text/javascript' src='http://disqus.com/forums/spaceref/get_num_replies_for_entry.js?url=http://spaceref.com/astronomy/cosmic-magnifying-glasses-yield-independent-measure-of-universes-expansion.html'></script><noscript>View</noscript> Comments</a></li>
                
        </ul>

        <!-- start video or photo conditional -->
        

                
                    <div class="Photo">
                        <img src="https://s3.amazonaws.com/images.spaceref.com/news/2020/oostsci-h-p2004a-f-912x956.jpg" alt="" width="625" />
                        
                            
                                <em><p><br />
Each of these Hubble Space Telescope snapshots reveals four distorted images of a background quasar surrounding the central core of a foreground massive galaxy. The multiple quasar images were produced by the gravity of the foreground galaxy, which is acting like a magnifying glass by warping the quasar’s light in an effect called gravitational lensing. Quasars are extremely distant cosmic streetlights produced by active black holes. The Hubble images were taken between 2003 and 2004 with the Advanced Camera for Surveys. Credits: NASA, ESA, S.H. Suyu (Max Planck Institute for Astrophysics, Technical University of Munich, and Academia Sinica Institute of Astronomy and Astrophysics) and K.C. Wong (University of Tokyo’s Kavli Institute for the Physics and Mathematics of the Universe)</p></em>
                            
                            
                    </div>
                

        
        <!-- end video or photo conditional -->


        <div id="Article"><!-- start article text -->
            
                

            <p><p>A team of astronomers using NASA's Hubble Space Telescope has measured the universe's expansion rate using a technique that is completely independent of any previous method.</p></p>
            <p><p>Knowing the precise value for how fast the universe expands is important for determining the age, size and fate of the cosmos. Unraveling this mystery has been one of the greatest challenges in astrophysics in recent years. The new study adds evidence to the idea that new theories may be needed to explain what scientists are finding.</p>

<p>The researchers' result further strengthens a troubling discrepancy between the expansion rate, called the Hubble constant, calculated from measurements of the local universe and the rate as predicted from background radiation in the early universe, a time before galaxies and stars even existed.</p>

<p>This latest value represents the most precise measurement yet using the gravitational lensing method, where the gravity of a foreground galaxy acts like a giant magnifying lens, amplifying and distorting light from background objects. This latest study did not rely on the traditional "cosmic distance ladder" technique to measure accurate distances to galaxies by using various types of stars as "milepost markers." Instead, the researchers employed the exotic physics of gravitational lensing to calculate the universe's expansion rate.</p>

<p>The astronomy team that made the new Hubble constant measurements is dubbed H0LiCOW (H0 Lenses in COSMOGRAIL's Wellspring). COSMOGRAIL is the acronym for Cosmological Monitoring of Gravitational Lenses, a large international project whose goal is monitoring gravitational lenses. "Wellspring" refers to the abundant supply of quasar lensing systems.</p>

<p>The research team derived the H0LiCOW value for the Hubble constant through observing and analysis techniques that have been greatly refined over the past two decades.</p>

<p>H0LiCOW and other recent measurements suggest a faster expansion rate in the local universe than was expected based on observations by the European Space Agency's Planck satellite of how the cosmos behaved more than 13 billion years ago.</p>

<p>The gulf between the two values has important implications for understanding the universe's underlying physical parameters and may require new physics to account for the mismatch.</p>

<p>"If these results do not agree, it may be a hint that we do not yet fully understand how matter and energy evolved over time, particularly at early times," said H0LiCOW team leader Sherry Suyu of the Max Planck Institute for Astrophysics in Germany, the Technical University of Munich, and the Academia Sinica Institute of Astronomy and Astrophysics in Taipei, Taiwan.</p>

<p>How They Did It<br />
The H0LiCOW team used Hubble to observe the light from six faraway quasars, the brilliant searchlights from gas orbiting supermassive black holes at the centers of galaxies. Quasars are ideal background objects for many reasons; for example, they are bright, extremely distant and scattered all over the sky. The telescope observed how the light from each quasar was multiplied into four images by the gravity of a massive foreground galaxy. The galaxies studied are 3 billion to 6.5 billion light-years away. The quasars' average distance is 5.5 billion light-years from Earth.</p>

<p>The light rays from each lensed quasar image take a slightly different path through space to reach Earth. The pathway's length depends on the amount of matter that is distorting space along the line of sight to the quasar. To trace each pathway, the astronomers monitor the flickering of the quasar's light as its black hole gobbles up material. When the light flickers, each lensed image brightens at a different time.</p>

<p>This flickering sequence allows researchers to measure the time delays between each image as the lensed light travels along its path to Earth. To fully understand these delays, the team first used Hubble to make accurate maps of the distribution of matter in each lensing galaxy. Astronomers could then reliably deduce the distances from the galaxy to the quasar, and from Earth to the galaxy and to the background quasar. By comparing these distance values, the researchers measured the universe's expansion rate.</p>

<p>"The length of each time delay indicates how fast the universe is expanding," said team member Kenneth Wong of the University of Tokyo's Kavli Institute for the Physics and Mathematics of the Universe, lead author of the H0LiCOW collaboration's most recent paper. "If the time delays are shorter, then the universe is expanding at a faster rate. If they are longer, then the expansion rate is slower."</p>

<p>The time-delay process is analogous to four trains leaving the same station at exactly the same time and traveling at the same speed to reach the same destination. However, each of the trains arrives at the destination at a different time. That's because each train takes a different route, and the distance for each route is not the same. Some trains travel over hills. Others go through valleys, and still others chug around mountains. From the varied arrival times, one can infer that each train traveled a different distance to reach the same stop. Similarly, the quasar flickering pattern does not appear at the same time because some of the light is delayed by traveling around bends created by the gravity of dense matter in the intervening galaxy.</p>

<p>How it Compares<br />
The researchers calculated a Hubble constant value of 73 kilometers per second per megaparsec (with 2.4% uncertainty). This means that for every additional 3.3 million light-years away a galaxy is from Earth, it appears to be moving 73 kilometers per second faster, because of the universe's expansion.</p>

<p>The team's measurement also is close to the Hubble constant value of 74 calculated by the Supernova H0 for the Equation of State (SH0ES) team, which used the cosmic distance ladder technique. The SH0ES measurement is based on gauging the distances to galaxies near and far from Earth by using Cepheid variable stars and supernovas as measuring sticks to the galaxies.</p>

<p>The SH0ES and H0LiCOW values significantly differ from the Planck number of 67, strengthening the tension between Hubble constant measurements of the modern universe and the predicted value based on observations of the early universe.</p>

<p>"One of the challenges we overcame was having dedicated monitoring programs through COSMOGRAIL to get the time delays for several of these quasar lensing systems," said Frédéric Courbin of the Ecole Polytechnique Fédérale de Lausanne, leader of the COSMOGRAIL project.</p>

<p>Suyu added: "At the same time, new mass modeling techniques were developed to measure a galaxy's matter distribution, including models we designed to make use of the high-resolution Hubble imaging. The images enabled us to reconstruct, for example, the quasars' host galaxies. These images, along with additional wider-field images taken from ground-based telescopes, also allow us to characterize the environment of the lens system, which affects the bending of light rays. The new mass modeling techniques, in combination with the time delays, help us to measure precise distances to the galaxies."</p>

<p>Begun in 2012, the H0LiCOW team now has Hubble images and time-delay information for 10 lensed quasars and intervening lensing galaxies. The team will continue to search for and follow up on new lensed quasars in collaboration with researchers from two new programs. One program, called STRIDES (STRong-lensing Insights into Dark Energy Survey), is searching for new lensed quasar systems. The second, called SHARP (Strong-lensing at High Angular Resolution Program), uses adaptive optics with the W.M. Keck telescopes to image the lensed systems. The team's goal is to observe 30 more lensed quasar systems to reduce their 2.4% percent uncertainty to 1%.</p>

<p>NASA's upcoming James Webb Space Telescope, expected to launch in 2021, may help them achieve their goal of 1% uncertainty much faster through Webb's ability to map the velocities of stars in a lensing galaxy, which will allow astronomers to develop more precise models of the galaxy's distribution of dark matter.</p>

<p>The H0LiCOW team's work also paves the way for studying hundreds of lensed quasars that astronomers are discovering through surveys such as the Dark Energy Survey and PanSTARRS (Panoramic Survey Telescope and Rapid Response System), and the upcoming National Science Foundation's Large Synoptic Survey Telescope, which is expected to uncover thousands of additional sources.</p>

<p>In addition, NASA's Wide Field Infrared Survey Telescope (WFIRST) will help astronomers address the disagreement in the Hubble constant value by tracing the expansion history of the universe. The mission will also use multiple techniques, such as sampling thousands of supernovae and other objects at various distances, to help determine whether the discrepancy is a result of measurement errors, observational technique, or whether astronomers need to adjust the theory from which they derive their predictions.</p>

<p>The team will present its results at the 235th meeting of the American Astronomical Society in Honolulu, Hawaii.</p>

<p>The Hubble Space Telescope is a project of international cooperation between the European Space Agency (ESA) and NASA. NASA's Goddard Space Flight Center in Greenbelt, Maryland, manages the telescope. The Space Telescope Science Institute (STScI) in Baltimore, Maryland, conducts Hubble science operations. STScI is operated for NASA by the Association of Universities for Research in Astronomy in Washington, D.C.<br />
</p></p>





            <p>Please follow SpaceRef on <a href="https://twitter.com/#!/SpaceRef">Twitter</a> and Like us on <a href="http://www.facebook.com/SpaceRef">Facebook</a>.<p>

<p>
<!--
&nbsp;
--></p>

            <div align="center">
                <!-- FullBanner -->
<div id='div-gpt-ad-1380219597036-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-0'); });
</script>
</div>
            </div>
            <br />
        </div><!-- end article text -->

        <p class="metadata"><b>TAGS:</b> <a href="https://mt.spaceref.net/mt4/mt/mt-search.cgi?blog_id=14&amp;tag=Astronomy&amp;limit=20">Astronomy</a></p>
        <p class="metadata"><b>FILED UNDER:</b>  <a href="http://spaceref.com/astronomy/" rel="tag" title="">Astronomy</a></p>

        <p class="metadata"><b>SOURCE:</b> NASA
                     Press Release
                    
            </p>
        

        <ul class="ArticleTools"> 
<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="SpaceRef" data-related="NASAWatch">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://spaceref.com/astronomy/cosmic-magnifying-glasses-yield-independent-measure-of-universes-expansion.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+spaceref%2Fjext+%28SpaceRef+-+Space+News+as+it+Happens%29" data-counter="right"></script></li>
<li><div class="g-plusone" data-size="medium" data-href="http://spaceref.com/astronomy/cosmic-magnifying-glasses-yield-independent-measure-of-universes-expansion.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+spaceref%2Fjext+%28SpaceRef+-+Space+News+as+it+Happens%29"></div></li>
<li><div class="fb-like" data-href="http://spaceref.com/astronomy/cosmic-magnifying-glasses-yield-independent-measure-of-universes-expansion.html?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+spaceref%2Fjext+%28SpaceRef+-+Space+News+as+it+Happens%29" data-send="false" data-layout="button_count" data-width="124" data-show-faces="false" data-action="recommend">  </div></li>
</ul> 
<br />

<script type="text/javascript">
  var disqus_developer = 1; // developer mode is on
</script>
 
 <a name="Comments"></a>
		<div id="Comments"><!-- start comments --></mt:Ignore><!-- end CommentsBox --></mt:Ignore>
<div id="comments-content" class="comments-content" style="font-size: 13px;">
                <div id="comments"></div><div id="disqus_thread"></div>
            <div style="display:none;" id="disqus_post_title">Cosmic Magnifying Glasses Yield Independent Measure of Universe's Expansion</div>
            <div style="display:none;" id="disqus_post_message">A team of astronomers using NASA's Hubble Space Telescope has measured the universe's expansion rate using a technique that is completely independent of any previous method.</div>
            <script type="text/javascript">
                var disqus_domain = 'disqus.com';
                var disqus_shortname = 'spaceref';
                var disqus_url = 'http://spaceref.com/astronomy/cosmic-magnifying-glasses-yield-independent-measure-of-universes-expansion.html';
                var disqus_title = document.getElementById('disqus_post_title').innerHTML;
                var disqus_message = document.getElementById('disqus_post_message').innerHTML;
            </script>
            <script type="text/javascript" src="http://spaceref.disqus.com/embed.js"></script>
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=spaceref">comments powered by Disqus.</a></noscript>

</div>
            
                 </div><mt:Ignore><!-- end comments --></mt:Ignore>
    
 </div><!-- end left column -->


 <div class="Sidebar"><!-- start sidebar -->
<br />


























<div align="center">
<a href="https://twitter.com/SpaceRef" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @SpaceRef</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<br />


















<br />
<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://spaceref.us2.list-manage.com/subscribe/post?u=4f72c3fc22a67ed3891f12d1b&amp;id=760a8d010b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Subscribe to our newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4f72c3fc22a67ed3891f12d1b_760a8d010b" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<!--End mc_embed_signup-->
</div>
<br />

<!-- 300x250 Rectangle Ad -->
<!--
<div style="padding-bottom: 10px;" align="center">
<a href="https://sqm.me/ices2019" target="_blank" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/ads/2019/ices_2019_2020_ad.jpg" alt="ICES 2020, July 12-16, 2020 in Lisbon, Portugal" border="0"></a>
</div>
-->

<!-- medium Rectangle Ad -->
<!--
<div style="padding-bottom: 10px;" align="center">
<a href="http://sqm.me/2qZQdMJ" target="_blank">
<img src="https://s3.amazonaws.com/images.spaceref.com/ads/300X250GlobalMilSatCom.jpg" border="0" alt="Global MilSatCom 2017 Conference">
</a>
</div>
-->


<br />
<div align="center">
&nbsp;
</div>
<div class="box">
			  		<p class="boxtop">Calendar</p>
					<dl class="boxtabs">
						<dt class="active" id="mpEventsTab"><a href="javascript:swapTab('mpEvents');">Events</a>
						<dt id="mpLaunchesTab"><a href="javascript:swapTab('mpLaunches');">Launches</a>
						<dt id="mpYourEventTab"><a href="javascript:swapTab('mpYourEvent');">Your Event</a>
					</dl>
			  		<div class="boxcontent">
			  			<ul id="mpEvents" style="display:block;">
							<li>13 Jan: <a href="http://spaceref.com/calendar/calendar.html?pid=9741">Seventh International Conference on Mars Polar Science and Exploration</a></li>
<li>20 Jan: <a href="http://spaceref.com/calendar/calendar.html?pid=9980">The Future of Commercial Space: A Conversation with Colonel Pamela Melroy (USAF, Ret.)</a></li>
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://spaceref.com/calendar/">More Events *</a></li>
			  			</ul>
			  			<ul id="mpLaunches" style="display:none;">
							No events for the next 2 days.
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.spaceref.com/calendar/rocketlaunches.html">More Launches *</a></li>
			  			</ul>
						<ul id="mpYourEvent" style="display:none;">
							<li><a href="http://spaceref.com/calendar/add-event.html">Are you hosting an event? We accept all space related events in our calendar and all it takes is about 5 minutes for your to fill out the online event form. Let us help you get the word out about your event. Submit your event today</a>.</li>
			  			</ul>
			  		</div>
			</div>
<br />


                 <div class="AdSlot" align="center">
&nbsp;                </div>
        
	  	<div class="box">
	  		<p class="boxtop">Recent Articles</p>
	  		<div class="boxcontent">
	  		 <div class="widget-recent-entries widget-archives widget">
    <div class="widget-content">
        <ul>
        
            <li><a href="http://spaceref.com/astronomy/stellar-heavy-metals-can-trace-history-of-galaxies.html">Stellar Heavy Metals Can Trace History Of Galaxies</a></li>
        
    
        
            <li><a href="http://spaceref.com/sls/first-nasa-artemis-rocket-core-stage-loaded-on-pegasus-barge.html">First NASA Artemis Rocket Core Stage Loaded on Pegasus Barge </a></li>
        
    
        
            <li><a href="http://spaceref.com/astronomy/cosmic-magnifying-glasses-yield-independent-measure-of-universes-expansion.html">Cosmic Magnifying Glasses Yield Independent Measure of Universe's Expansion</a></li>
        
    
        
            <li><a href="http://spaceref.com/onorbit/baghdad-iraq-as-seen-at-night-from-space.html">Baghdad, Iraq As Seen At Night From Space</a></li>
        
    
        
            <li><a href="http://spaceref.com/earth/smoke-from-australian-bushfires-seen-from-orbit.html">Smoke From Australian Bushfires Seen From Orbit</a></li>
        
    
        
            <li><a href="http://spaceref.com/earth/kangaroo-island-shows-burn-scars-on-one-third-of-the-land-mass.html">Kangaroo Island Shows Burn Scars On One Third of the Land Mass</a></li>
        
    
        
            <li><a href="http://spaceref.com/astronomy/sofia-reveals-how-the-swan-nebula-hatched.html">SOFIA Reveals How the Swan Nebula Hatched</a></li>
        
    
        
            <li><a href="http://spaceref.com/onorbit/new-years-eve-in-space-junk-food-and-fresh-fruit.html">New Year's Eve In Space: Junk Food And Fresh Fruit</a></li>
        
    
        
            <li><a href="http://spaceref.com/earth/orbital-view-of-wildfires-surrounding-sydney-australia.html">Orbital View Of Wildfires Surrounding Sydney, Australia </a></li>
        
    
        
            <li><a href="http://spaceref.com/exoplanets/tess-mission-uncovers-its-first-world-with-two-stars.html">TESS Mission Uncovers Its First World with Two Stars</a></li>
        
        </ul>
    </div>
</div>
        
    

	  			
	  		</div>
	  	</div>

	  	<div class="AdSlot">
<!-- MediumRectangle -->
<div id='div-gpt-ad-1380219597036-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-4'); });
</script>
</div>
</div>
<br />


	  	<div class="halfbox">
	  		<p class="boxtop">Subscribe</p>
	  		<div class="boxcontent">
                         <ul>
<li><img src="http://images.spaceref.com/socialmedia/rss-icon.png" width="16"> <a href="http://spaceref.com/company/spaceref-rss-xml-news-feeds.html">RSS</a></li>
<li><img src="http://images.spaceref.com/socialmedia/twitter.png" width="16"> <a href="http://spaceref.com/twitter.html">Twitter</a></li>
<li><img src="http://images.spaceref.com/socialmedia/facebook.png" width="16"> <a href="http://spaceref.com/facebook.html">Facebook</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/google.png" width="16"> <a href="https://plus.google.com/u/0/b/115923515314218766554/">Google+</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/ustream.png"> <a href="http://www.ustream.tv/spaceref">UStream</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/youtube.png"> <a href="http://www.youtube.com/SpaceRefOnOrbit">YouTube</a></li>
<li><img src="http://images.spaceref.com/socialmedia/vimeo.png"> <a href="http://vimeo.com/SpaceRef">Vimeo</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/spaceref_icon_16x16.jpg"> <a href="http://spaceref.com/company/newsletter.html">Newsletter</a></li> 
</ul>                        </div>
	  	</div>

	  	<div class="halfbox">
	  		<p class="boxtop">Masthead</p>
	  		<div class="boxcontent">
                         <p><b>Tip your editors</b><br /><a href="mailto:tips@spaceref.com">tips@spaceref.com</a></p>
<p><b>Senior Editor &amp; Chief Architect:</b><br />Marc Boucher<br /><a href="mailto:marc.boucher@spaceref.com">Email</a> | <a href="http://twitter.com/marckboucher">Twitter</a></p>
<p><b>Editor-in-Chief:</b><br />Keith Cowing<br /><a href="mailto:kcowing@spaceref.com">Email</a> | <a href="http://twitter.com/keithcowing">Twitter</a></p>                        </div>
	  	</div>

		

		



<br />



	  </div><!-- end sidebar -->
 </div><!-- end main body container -->

	<div class="WideAdSlots">
         <div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4727894886595459";
/* 728x90, created 6/29/10 */
google_ad_slot = "1548932987";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>	</div>

	
<div id="Footer"><!-- start footer -->
         <dl class="FooterLinks"> 
	<dt>Company Information
		<dd><a href="http://spaceref.com/company/">About SpaceRef</a>
		<dd><a href="http://spaceref.com/company/compbios.html">Management</a>
		<dd><a href="http://spaceref.com/company/">Contact Information</a> 
		<dd><a href="http://spaceref.com/company/advertising.html">Advertising</a>
		<dd><a href="http://spaceref.com/company/spaceref-rss-xml-news-feeds.html">SpaceRef RSS - XML News Feeds</a>
		<dd><a href="http://spaceref.com/company/releases.html">Company Press Releases</a>
		<dd><a href="http://spaceref.com/company/employment.html">Employment</a>
		<dd><a href="http://spaceref.com/company/copyright.html">Copyright Notice</a>
		<dd><a href="http://spaceref.com/company/privacy.html">Privacy Policy</a> 
		<dd><a href="http://spaceref.com/company/tos.html">Terms of Use</a> 
</dl> 
<dl class="FooterLinks"> 
	<dt>SpaceRef Network
			<dd><a href="http://spaceref.com">SpaceRef</a>
			<dd><a href="http://nasawatch.com">NASA Watch</a>
			<dd><a href="http://spaceq.ca">SpaceQ</a>
			<dd><a href="http://spaceref.biz">SpaceRef Business</a>
			<dd><a href="http://astrobiology.com">Astrobiology Web</a>			
</dl>
<dl class="FooterLinks"> 
		<dt>Archives
		<dd><a href="http://spaceref.com/news/">News Archives</a> 
		<dd><a href="http://spaceref.com/news/press.html">Press Releases</a> 
		<dd><a href="http://spaceref.com/news/statusreports.html">Status Reports</a> 
		<dd><a href="http://spaceref.com/europe/">Europe</a> 
		<dd><a href="http://spaceref.com/asia/">Asia</a> 
</dl>
<dl class="FooterLinks"> 
		<dt>Featured Topics
		<dd><a href="http://spaceref.com/nasa-hack-space/">NASA Hack Space</a>
		<dd><a href="http://spaceref.com/news/mission.html?mid=9">Hubble</a>
		<dd><a href="http://spaceref.com/news/mission.html?mid=168">Kepler</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=91">James Webb Telescope</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=229">Lunar Reconnaissance Orbiter</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=163">New Horizons</a> 
</dl>         <p class="copyright">Copyright &copy; 2020 SpaceRef Interactive Inc. All rights reserved.</p>
<script type="text/javascript" async  data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-669359-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type="text/javascript">
var _sf_async_config={uid:32716,domain:"spaceref.com"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

	</div><!-- end footer -->
	</div><!-- end page container -->
    
</body>
</html>


