<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" id="sixapart-standard">
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta http-equiv="imagetoolbar" content="no" />   

 
		<META NAME="keywords" content="space,space exploration,nasa watch,astrobiology,mars,space search engine">  
		<META NAME="subject" CONTENT="Science:Space">
 
    <title>Astronomers Capture Black Hole Eruption Spanning 16 Times The Full Moon In The Sky  - SpaceRef</title>
    <link rel="apple-touch-icon" href="http://images.spaceref.com/logos/apple-touch-icon.png" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://feeds.feedburner.com/spaceref/jext">
    <meta name="generator" content="Movable Type Pro 4.38" />
    

    
        
        
        
        
        
        
        <link rel="stylesheet" href="http://spaceref.com/styles.css" type="text/css" />
        <link rel="alternate" type="application/atom+xml" title="Atom" href="http://spaceref.com/atom.xml" />
        <link rel="start" href="http://spaceref.com/" title="Home" />
        <script type="text/javascript" src="http://spaceref.com/mt.js"></script>
        <!--
<rdf:RDF xmlns="http://web.resource.org/cc/"
         xmlns:dc="http://purl.org/dc/elements/1.1/"
         xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#">
<Work rdf:about="http://spaceref.com/astronomy/astronomers-capture-black-hole-eruption-spanning-16-times-the-full-moon-in-the-sky.html">
<dc:title>Astronomers Capture Black Hole Eruption Spanning 16 Times The Full Moon In The Sky </dc:title>
<dc:description>Astronomers have produced the most comprehensive image of radio emission from the nearest actively feeding supermassive black hole to Earth....</dc:description>
<dc:creator>Keith Cowing</dc:creator>
<dc:date>2021-12-23T00:03:06-05:00</dc:date>
<license rdf:resource="http://creativecommons.org/licenses/by-nc-nd/3.0/us/" />
</Work>
<License rdf:about="http://creativecommons.org/licenses/by-nc-nd/3.0/us/">
</License>
</rdf:RDF>
-->

    


    <link rel="prev bookmark" href="http://spaceref.com/meteorites-1/tracking-down-the-forces-that-shaped-our-solar-systems-evolution.html" title="Tracking Down The Forces That Shaped Our Solar System's Evolution" />
    <link rel="next bookmark" href="http://spaceref.com/international-space-station/european-research-for-interplanetary-isolation.html" title="European Research For Interplanetary Isolation" />
    

    
    <script type="text/javascript">
    /* <![CDATA[ */
    mtAttachEvent('load', mtUpdateScores);
    mtAttachEvent('usersignin', mtUpdateScores);
    /* ]]> */
    </script>
    <link rel="icon" type="http://spaceref.com/ico" href="http://spaceref.com/favicon.ico">
    <!--[if gt IE 6]>
     <link rel="stylesheet" href="css/ie7.css" type="text/css" media="screen">
    <![endif]-->
    <script type="text/javascript" src="http://spaceref.com/js/main.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1017648/FullBanner', [468, 60], 'div-gpt-ad-1380219597036-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/HalfPageAd', [300, 600], 'div-gpt-ad-1380219597036-1').addService(googletag.pubads());
googletag.defineSlot('/1017648/Large_Leaderboard', [975, 90], 'div-gpt-ad-1380219597036-2').addService(googletag.pubads());
googletag.defineSlot('/1017648/Leaderboard', [728, 90], 'div-gpt-ad-1380219597036-3').addService(googletag.pubads());
googletag.defineSlot('/1017648/MediumRectangle', [300, 250], 'div-gpt-ad-1380219597036-4').addService(googletag.pubads());
googletag.defineSlot('/1017648/Skyscraper', [120, 600], 'div-gpt-ad-1380219597036-5').addService(googletag.pubads());
googletag.defineSlot('/1017648/Small_Leaderboard', [233, 90], 'div-gpt-ad-1380220900915-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/300by100_SR_banner', [300, 100], 'div-gpt-ad-1459520066155-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<!-- SpaceRef ads - house and customer -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1017648/MediumRectangle', [300, 250], 'div-gpt-ad-1546615740744-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- // END SpaceRef Ads -->

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"4f72c3fc22a67ed3891f12d1b","lid":"760a8d010b"}) })</script>

</head>
<body id="mt-community-blog">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
   
    <div id="Container"><!-- start page container -->

        <div class="WideAdSlots">
                <div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4727894886595459";
/* 728x90, created 6/29/10 */
google_ad_slot = "1548932987";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>        	</div>

 
  
   
     
    
 <div id="Header">
 






 
  


  <div id="Network">
 



		<ul id="NetworkNav" class="nav"><!-- start network nav -->
                <li><a href="http://spaceref.com">Home</a> |</li>
<li><a href="http://spaceref.biz">SpaceRef Business</a></li>
<li><a href="http://spaceref.com/company/advertising.html">Advertising</a></li>
<li><a href="http://spaceref.com/calendar/add-event.html">Add an Event</a></li>
<li><a href="http://eepurl.com/c9nd8P">Sign up for our Daily Newsletter</a></li>                </ul><!-- end network nav -->
		<ul id="MyNav"><!-- start user nav -->
                        
		</ul><!-- end user nav -->
	  </div>
	  <div id="Logo">
















<a href="http://spaceref.com"><img src="http://spaceref.com/images/logo_320red.png" alt="SpaceRef" width="320" height="82" /></a>








	  </div>
	  <div id="Cobranding">
               
          </div>
	  <div id="Search">
	         <script async src="https://cse.google.com/cse.js?cx=009217316079420695036:u6mkq7brjyy"></script>
<div class="gcse-searchbox-only" data-resultsUrl="http://spaceref.com/search.html"></div>         </div>
	  <div id="GlobalNav"><!-- start global nav -->
	  	<ul class="nav">
                <li><a href="http://spaceref.com/international-space-station/">International Space Station</a></li>
<li><a href="http://spaceref.com/nasa-hack-space/">NASA Hack Space</a></li>
<li><a href="http://spaceref.com/calendar/">Calendar</a></li>
<li><a href="http://spaceref.com/missions/">Missions</a></li>
<li><a href="http://spaceref.com/spaceweather/">Space Weather</a></li>	  	</ul>
	  </div><!-- end global nav -->
	  <div id="SubNav"><!-- start section nav -->
           <ul class="nav">
             &nbsp;             
           </ul>
          </div><!-- end section nav -->
	</div><!-- end header block -->


 <div id="Main"><!-- start main body container -->


    <div align="center">
        <!-- Leaderboard -->
<div id='div-gpt-ad-1380219597036-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-3'); });
</script>
</div>
    </div>
    <br />
    <br />
    <div class="ColumnLeft"><!-- start left column -->
        <!-- start article -->

        <h1>Astronomers Capture Black Hole Eruption Spanning 16 Times The Full Moon In The Sky </h1>

        <ul class="byline">
            <li>
             Press Release - Source: ICRAR
             
            </li>

<li>Posted <abbr title="2021-12-23T00:03:06-05:00">December 23, 2021 12:03 AM</abbr></li>

            
                <li class="comments"><a href="#Comments"><img src="/img/c.png" alt="" width="16" height="16" /></a> <a href="#Comments"><script type='text/javascript' src='http://disqus.com/forums/spaceref/get_num_replies_for_entry.js?url=http://spaceref.com/astronomy/astronomers-capture-black-hole-eruption-spanning-16-times-the-full-moon-in-the-sky.html'></script><noscript>View</noscript> Comments</a></li>
                
        </ul>

        <!-- start video or photo conditional -->
        

                
                    <div class="Photo">
                        <img src="https://s3.amazonaws.com/images.spaceref.com/news/2021/ooAstronomerscapture.jpg" alt="" width="625" />
                        
                            
                                <em><p><br />
Centaurus A is a giant elliptical active galaxy 12 million light-years away. At its heart lies a black hole with a mass of 55 million suns. This image shows the galaxy at radio wavelengths, revealing vast lobes of plasma that reach far beyond the visible galaxy, which occupies only a small patch at the centre of the image. The dots in the background are not stars, but radio galaxies much like Centaurus A, at far greater distances. Credit: Ben McKinley, ICRAR/Curtin and Connor Matherne, Louisiana State University.</p></em>
                            
                            
                    </div>
                

        
        <!-- end video or photo conditional -->


        <div id="Article"><!-- start article text -->
            
                

            <p><p>Astronomers have produced the most comprehensive image of radio emission from the nearest actively feeding supermassive black hole to Earth.</p></p>
            <p><p>The emission is powered by a central black hole in the galaxy Centaurus A, about 12 million light years away.</p>

<p>As the black hole feeds on in-falling gas, it ejects material at near light-speed, causing 'radio bubbles' to grow over hundreds of millions of years.</p>

<p>When viewed from Earth, the eruption from Centaurus A now extends eight degrees across the sky--the length of 16 full Moons laid side by side.</p>

<p>It was captured using the Murchison Widefield Array (MWA) telescope in outback Western Australia.</p>

<p>The research was published today in the journal Nature Astronomy.</p>

<p>Lead author Dr Benjamin McKinley, from the Curtin University node of the International Centre for Radio Astronomy Research (ICRAR), said the image reveals spectacular new details of the radio emission from the galaxy.</p>

<p>"These radio waves come from material being sucked into the supermassive black hole in the middle of the galaxy," he said.</p>

<p>"It forms a disc around the black hole, and as the matter gets ripped apart going close to the black hole, powerful jets form on either side of the disc, ejecting most of the material back out into space, to distances of probably more than a million light years.</p>

<p>"Previous radio observations could not handle the extreme brightness of the jets and details of the larger area surrounding the galaxy were distorted, but our new image overcomes these limitations."</p>

<p>Centaurus A is the closest radio galaxy to our own Milky Way.</p>

<p>"We can learn a lot from Centaurus A in particular, just because it is so close and we can see it in such detail," Dr McKinley said.</p>

<p>"Not just at radio wavelengths, but at all other wavelengths of light as well.</p>

<p>"In this research we've been able to combine the radio observations with optical and x-ray data, to help us better understand the physics of these supermassive black holes."</p>

<p>Astrophysicist Dr Massimo Gaspari, from Italy's National Institute for Astrophysics, said the study corroborated a novel theory known as 'Chaotic Cold Accretion' (CCA), which is emerging in different fields.</p>

<p>"In this model, clouds of cold gas condense in the galactic halo and rain down onto the central regions, feeding the supermassive black hole," he said.</p>

<p>"Triggered by this rain, the black hole vigorously reacts by launching energy back via radio jets that inflate the spectacular lobes we see in the MWA image. This study is one of the first to probe in such detail the multiphase CCA 'weather' over the full range of scales", Dr Gaspari concluded.</p>

<p>Dr McKinley said the galaxy appears brighter in the centre where it is more active and there is a lot of energy.</p>

<p>"Then it's fainter as you go out because the energy's been lost and things have settled down," he said.</p>

<p>"But there are interesting features where charged particles have re-accelerated and are interacting with strong magnetic fields."</p>

<p>MWA director Professor Steven Tingay said the research was possible because of the telescope's extremely wide field-of-view, superb radio-quiet location, and excellent sensitivity.</p>

<p>"The MWA is a precursor for the Square Kilometre Array (SKA)--a global initiative to build the world's largest radio telescopes in Western Australia and South Africa," he said.</p>

<p>"The wide field of view and, as a consequence, the extraordinary amount of data we can collect, means that the discovery potential of every MWA observation is very high. This provides a fantastic step toward the even bigger SKA."</p>

<p>The Murchison Widefield Array is the MWA is managed and operated by Curtin University on behalf of an international consortium, and is located on the Murchison Radio-astronomy Observatory in Western Australia. The observatory is managed by CSIRO, Australia's national science agency, and was established with the support of the Australian and Western Australian Governments. We acknowledge the Wajarri Yamatji as the traditional owners of the observatory site.</p>

<p>The Pawsey Supercomputing Research Centre in Perth-a Tier 1 publicly funded national supercomputing facility-helped store and process the MWA observations used in this research.</p>

<p><a href="https://www.nature.com/articles/s41550-021-01553-3">Multi-scale feedback and feeding in the closest radio galaxy Centaurus A</a>, Nature Astronomy</p></p>





            <p>Please follow SpaceRef on <a href="https://twitter.com/#!/SpaceRef">Twitter</a> and Like us on <a href="http://www.facebook.com/SpaceRef">Facebook</a>.<p>

<p>
<!--
&nbsp;
--></p>

            <div align="center">
                <!-- FullBanner -->
<div id='div-gpt-ad-1380219597036-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-0'); });
</script>
</div>
            </div>
            <br />
        </div><!-- end article text -->

        <p class="metadata"><b>TAGS:</b> <a href="https://mt.spaceref.net/mt4/mt/mt-search.cgi?blog_id=14&amp;tag=Astronomy&amp;limit=20">Astronomy</a></p>
        <p class="metadata"><b>FILED UNDER:</b>  <a href="http://spaceref.com/astronomy/" rel="tag" title="">Astronomy</a></p>

        <p class="metadata"><b>SOURCE:</b> ICRAR
                     Press Release
                    
            </p>
        

        <ul class="ArticleTools"> 
<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="SpaceRef" data-related="NASAWatch">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://spaceref.com/astronomy/astronomers-capture-black-hole-eruption-spanning-16-times-the-full-moon-in-the-sky.html" data-counter="right"></script></li>
<li><div class="g-plusone" data-size="medium" data-href="http://spaceref.com/astronomy/astronomers-capture-black-hole-eruption-spanning-16-times-the-full-moon-in-the-sky.html"></div></li>
<li><div class="fb-like" data-href="http://spaceref.com/astronomy/astronomers-capture-black-hole-eruption-spanning-16-times-the-full-moon-in-the-sky.html" data-send="false" data-layout="button_count" data-width="124" data-show-faces="false" data-action="recommend">  </div></li>
</ul> 
<br />

<script type="text/javascript">
  var disqus_developer = 1; // developer mode is on
</script>
 
 <a name="Comments"></a>
		<div id="Comments"><!-- start comments --></mt:Ignore><!-- end CommentsBox --></mt:Ignore>
<div id="comments-content" class="comments-content" style="font-size: 13px;">
                <div id="comments"></div><div id="disqus_thread"></div>
            <div style="display:none;" id="disqus_post_title">Astronomers Capture Black Hole Eruption Spanning 16 Times The Full Moon In The Sky </div>
            <div style="display:none;" id="disqus_post_message">Astronomers have produced the most comprehensive image of radio emission from the nearest actively feeding supermassive black hole to Earth.</div>
            <script type="text/javascript">
                var disqus_domain = 'disqus.com';
                var disqus_shortname = 'spaceref';
                var disqus_url = 'http://spaceref.com/astronomy/astronomers-capture-black-hole-eruption-spanning-16-times-the-full-moon-in-the-sky.html';
                var disqus_title = document.getElementById('disqus_post_title').innerHTML;
                var disqus_message = document.getElementById('disqus_post_message').innerHTML;
            </script>
            <script type="text/javascript" src="http://spaceref.disqus.com/embed.js"></script>
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=spaceref">comments powered by Disqus.</a></noscript>

</div>
            
                 </div><mt:Ignore><!-- end comments --></mt:Ignore>
    
 </div><!-- end left column -->


 <div class="Sidebar"><!-- start sidebar -->
<br />


























<div align="center">
<a href="https://twitter.com/SpaceRef" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @SpaceRef</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<br />





















<!-- Ad -->

<div style="padding-bottom: 10px;" align="center">
<a href="https://srs.gs/homer-hickam-DBYU" target="_blank" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/news/2021/Homer_Hickham_Memoir_2.jpg" width="300" alt="Don’t Blow Yourself Up by Homer Hickham" border="0"></a>
</div>


<div style="padding-bottom: 10px;" align="center">
<a href="https://srs.gs/baen-sp-5fc646" target="_blank" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/news/2021/Sword-&-Planet-SpaceRef-boombox.jpg" alt="Sword and Planet by Christopher Ruocchio - Baen Books" border="0"></a>
</div>

<div style="padding-bottom: 10px;" align="center">
<a href="https://srs.gs/baen-agent-imperium-9df598" target="_blank" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/news/2021/Agent-of-the-Imperium-SpaceRef-boombox.jpg" alt="Agent of the Imperium by Marc Miller - Baen Books" border="0"></a>
</div>







<!-- HalfPageAd -->
<div class="AdSlot">
    <div id='div-gpt-ad-1380219597036-1' style='width:300px; height:600px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-1'); });
        </script>
    </div>
</div>

<!-- medium Rectangle Ad -->
<!--
<div style="padding-bottom: 10px;" align="center">
<a href="http://sqm.me/2qZQdMJ" target="_blank">
<img src="https://s3.amazonaws.com/images.spaceref.com/ads/300X250GlobalMilSatCom.jpg" border="0" alt="Global MilSatCom 2017 Conference">
</a>
</div>
-->


<br />
<div align="center">
&nbsp;
</div>
<div class="box">
			  		<p class="boxtop">Calendar</p>
					<dl class="boxtabs">
						<dt class="active" id="mpEventsTab"><a href="javascript:swapTab('mpEvents');">Events</a>
						<dt id="mpLaunchesTab"><a href="javascript:swapTab('mpLaunches');">Launches</a>
						<dt id="mpYourEventTab"><a href="javascript:swapTab('mpYourEvent');">Your Event</a>
					</dl>
			  		<div class="boxcontent">
			  			<ul id="mpEvents" style="display:block;">
							No events for the next 2 days.
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://spaceref.com/calendar/">More Events *</a></li>
			  			</ul>
			  			<ul id="mpLaunches" style="display:none;">
							No events for the next 2 days.
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.spaceref.com/calendar/rocketlaunches.html">More Launches *</a></li>
			  			</ul>
						<ul id="mpYourEvent" style="display:none;">
							<li><a href="http://spaceref.com/calendar/add-event.html">Are you hosting an event? We accept all space related events in our calendar and all it takes is about 5 minutes for your to fill out the online event form. Let us help you get the word out about your event. Submit your event today</a>.</li>
			  			</ul>
			  		</div>
			</div>
<br />


                 <div class="AdSlot" align="center">
&nbsp;                </div>
        
	  	<div class="box">
	  		<p class="boxtop">Recent Articles</p>
	  		<div class="boxcontent">
	  		 <div class="widget-recent-entries widget-archives widget">
    <div class="widget-content">
        <ul>
        
            <li><a href="http://spaceref.com/international-space-station/nasa-space-station-on-orbit-status-22-december-2021---crew-dragon-docks-progress-propulsion-leaves.html">NASA Space Station On-Orbit Status 22 December, 2021 - Crew Dragon Docks, Progress Propulsion Leaves</a></li>
        
    
        
            <li><a href="http://spaceref.com/international-space-station/cargo-dragon-docks-to-the-international-space-station-with-brand-new-science.html">Cargo Dragon Docks To The International Space Station With Brand New Science</a></li>
        
    
        
            <li><a href="http://spaceref.com/astronomy/planetary-nebula-ic-418.html">Planetary Nebula IC 418</a></li>
        
    
        
            <li><a href="http://spaceref.com/asteroids/new-horizons-pis-perspective-looking-back-looking-forward.html">New Horizons PI's Perspective: Looking Back, Looking Forward</a></li>
        
    
        
            <li><a href="http://spaceref.com/international-space-station/european-research-for-interplanetary-isolation.html">European Research For Interplanetary Isolation</a></li>
        
    
        
            <li><a href="http://spaceref.com/astronomy/astronomers-capture-black-hole-eruption-spanning-16-times-the-full-moon-in-the-sky.html">Astronomers Capture Black Hole Eruption Spanning 16 Times The Full Moon In The Sky </a></li>
        
    
        
            <li><a href="http://spaceref.com/meteorites-1/tracking-down-the-forces-that-shaped-our-solar-systems-evolution.html">Tracking Down The Forces That Shaped Our Solar System's Evolution</a></li>
        
    
        
            <li><a href="http://spaceref.com/extrasolar-planets/eso-telescopes-help-uncover-the-largest-group-of-rogue-planets-yet.html">ESO Telescopes Help Uncover The Largest Group Of Rogue Planets Yet</a></li>
        
    
        
            <li><a href="http://spaceref.com/international-space-station/visit-the-space-station-cupola-in-360.html">Visit The Space Station Cupola In 360° </a></li>
        
    
        
            <li><a href="http://spaceref.com/astronomy/james-webb-space-telescope-launch-update.html">James Webb Space Telescope Launch Update</a></li>
        
        </ul>
    </div>
</div>
        
    

	  			
	  		</div>
	  	</div>

	  	<div class="AdSlot">
<!-- MediumRectangle -->
<div id='div-gpt-ad-1380219597036-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-4'); });
</script>
</div>
</div>
<br />


	  	<div class="halfbox">
	  		<p class="boxtop">Subscribe</p>
	  		<div class="boxcontent">
                         <ul>
<li><img src="http://images.spaceref.com/socialmedia/rss-icon.png" width="16"> <a href="http://spaceref.com/company/spaceref-rss-xml-news-feeds.html">RSS</a></li>
<li><img src="http://images.spaceref.com/socialmedia/twitter.png" width="16"> <a href="http://spaceref.com/twitter.html">Twitter</a></li>
<li><img src="http://images.spaceref.com/socialmedia/facebook.png" width="16"> <a href="http://spaceref.com/facebook.html">Facebook</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/google.png" width="16"> <a href="https://plus.google.com/u/0/b/115923515314218766554/">Google+</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/ustream.png"> <a href="http://www.ustream.tv/spaceref">UStream</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/youtube.png"> <a href="http://www.youtube.com/SpaceRefOnOrbit">YouTube</a></li>
<li><img src="http://images.spaceref.com/socialmedia/vimeo.png"> <a href="http://vimeo.com/SpaceRef">Vimeo</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/spaceref_icon_16x16.jpg"> <a href="http://spaceref.com/company/newsletter.html">Newsletter</a></li> 
</ul>                        </div>
	  	</div>

	  	<div class="halfbox">
	  		<p class="boxtop">Masthead</p>
	  		<div class="boxcontent">
                         <p><b>Tip your editors</b><br /><a href="mailto:tips@spaceref.com">tips@spaceref.com</a></p>
<p><b>Senior Editor &amp; Chief Architect:</b><br />Marc Boucher<br /><a href="mailto:marc.boucher@spaceref.com">Email</a> | <a href="http://twitter.com/marckboucher">Twitter</a></p>
<p><b>Editor-in-Chief:</b><br />Keith Cowing<br /><a href="mailto:kcowing@spaceref.com">Email</a> | <a href="http://twitter.com/keithcowing">Twitter</a></p>                        </div>
	  	</div>

		

		



<br />



	  </div><!-- end sidebar -->
 </div><!-- end main body container -->

	<div class="WideAdSlots">
         <div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4727894886595459";
/* 728x90, created 6/29/10 */
google_ad_slot = "1548932987";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>	</div>

	
<div id="Footer"><!-- start footer -->
         <dl class="FooterLinks"> 
	<dt>Company Information
		<dd><a href="http://spaceref.com/company/">About SpaceRef</a>
		<dd><a href="http://spaceref.com/company/compbios.html">Management</a>
		<dd><a href="http://spaceref.com/company/">Contact Information</a> 
		<dd><a href="http://spaceref.com/company/advertising.html">Advertising</a>
		<dd><a href="http://spaceref.com/company/spaceref-rss-xml-news-feeds.html">SpaceRef RSS - XML News Feeds</a>
		<dd><a href="http://spaceref.com/company/releases.html">Company Press Releases</a>
		<dd><a href="http://spaceref.com/company/employment.html">Employment</a>
		<dd><a href="http://spaceref.com/company/copyright.html">Copyright Notice</a>
		<dd><a href="http://spaceref.com/company/privacy.html">Privacy Policy</a> 
		<dd><a href="http://spaceref.com/company/tos.html">Terms of Use</a> 
</dl> 
<dl class="FooterLinks"> 
	<dt>SpaceRef Network
			<dd><a href="http://spaceref.com">SpaceRef</a>
			<dd><a href="http://spaceref.biz">SpaceRef Business</a>		
</dl>
<dl class="FooterLinks"> 
		<dt>Archives
		<dd><a href="http://spaceref.com/news/">News Archives</a> 
		<dd><a href="http://spaceref.com/news/press.html">Press Releases</a> 
		<dd><a href="http://spaceref.com/news/statusreports.html">Status Reports</a> 
		<dd><a href="http://spaceref.com/europe/">Europe</a> 
		<dd><a href="http://spaceref.com/asia/">Asia</a> 
</dl>
<dl class="FooterLinks"> 
		<dt>Featured Topics
		<dd><a href="http://spaceref.com/nasa-hack-space/">NASA Hack Space</a>
		<dd><a href="http://spaceref.com/news/mission.html?mid=9">Hubble</a>
		<dd><a href="http://spaceref.com/news/mission.html?mid=168">Kepler</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=91">James Webb Telescope</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=229">Lunar Reconnaissance Orbiter</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=163">New Horizons</a> 
</dl>         <p class="copyright">Copyright &copy; 2021 SpaceRef Interactive LLC. All rights reserved.</p>
<script type="text/javascript" async  data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-669359-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type="text/javascript">
var _sf_async_config={uid:32716,domain:"spaceref.com"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

	</div><!-- end footer -->
	</div><!-- end page container -->
    
</body>
</html>


